<!DOCTYPE HTML>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="google-site-verification" content="ZGkAoK1rRuprTvAvaMmuqShSuUX-IN3PBuYKoXTAegk" />
<meta name="yandex-verification" content="c5c751eb005c76ff" />

<meta charset="utf-8">
<title>Потемнение кожи может быть главным признаком диабета 2 типа</title>
<meta name="description" content="Высокий уровень глюкозы влияет на нервы и циркуляцию крови в организме. Высокий уровень глюкозы влияет на нервы и циркуляцию крови в организме.При диабете 2 типа клетки организма не способны преобразовывать сахар в энергию. С течением времени высокий уровень сахара приводит к тому, что клетки">
<meta name="keywords" content="крови, приводит, уровень, глюкозы, могут, диабета, может, потемнение, болезни, наличие, Высокий, нервы, влияет, циркуляцию, организме, клетки, приток, недуг, областях, пятнами">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Версия - информационное агентство новостей">
<meta property="og:type" content="article">
<meta property="og:title" content="Потемнение кожи может быть главным признаком диабета 2 типа">
<meta property="og:url" content="https://versiya.info/zdorovye/115791">
<meta property="og:image" content="https://versiya.info/uploads/posts/2019-05/medium/1559213879_diaber.jpg">
<meta property="og:description" content="Высокий уровень глюкозы влияет на нервы и циркуляцию крови в организме. При диабете 2 типа клетки организма не способны преобразовывать сахар в энергию. С течением времени высокий уровень сахара приводит к тому, что клетки приобретают инсулиновую устойчивость. Врачи сообщают, что понять наличие">
<link rel="search" type="application/opensearchdescription+xml" href="https://versiya.info/index.php?do=opensearch" title="Версия - информационное агентство новостей">
<link rel="canonical" href="https://versiya.info/zdorovye/115791"><link rel="amphtml" href="https://versiya.info/zdorovye/115791/amp">
<link rel="alternate" type="application/rss+xml" title="Версия - информационное агентство новостей" href="https://versiya.info/rss.xml">
<link href="/engine/editor/css/default.css?v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'bc9b4f2dcb862b1af66f1da2ecd07d4ef4adaaf1';
var dle_group      = 5;
var dle_skin       = 'versiya';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/fontello/fontello.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/ui.css?v=0.1" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/base.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/style.css?v=0.32" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/960.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='//fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/customM.js"></script> <![endif]-->

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c6e414730a0f0d075258d5821ca915a7_1.js" async></script>

</head>

<body>

<!-- Body Wrapper -->
<div class="body-wrapper">
	<div class="controller">
    <div class="controller2">

        <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">
                    <div class="logo">
                        <a href="/"><img src="/templates/versiya/img/logotype1.png" alt="Versiya.info" /></a>
                    </div>
											                                                                                                        <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_1545222753";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_1545222753.headd .news_item:nth-child(3)

{display: none}
  
</style>
<div class="headd" id="bp_1545222753">
    <div class="shortstory_top news_item" data-newsid="115813">
      <a href="/texno/115813" title="Индийский LED-телевизор за 3 500 рублей стал самым дешевым в мире">
        <div class="image"  style="background-image: url(https://versiya.info/uploads/base/150x150/85f5f5d4e86cfb5d1c351bf5274274fe_local.jpg)"></div>
    <h3>Индийский LED-телевизор за 3 500 рублей стал самым дешевым в мире</h3>
    </a>
  </div>
    <div class="shortstory_top news_item" data-newsid="115797">
      <a href="/zdorovye/115797" title="Насмешки над полными детьми приводят к набору веса">
        <div class="image"  style="background-image: url(https://versiya.info/uploads/base/150x150/08578f003ddbd8da16f3654c4ec260ca_local.jpg)"></div>
    <h3>Насмешки над полными детьми приводят к набору веса</h3>
    </a>
  </div>
    <div class="shortstory_top news_item" data-newsid="115778">
      <a href="/science/115778" title="Вулканы на Плутоне извергают воду">
        <div class="image"  style="background-image: url(https://versiya.info/uploads/base/150x150/b0f64c1bfbe00da853a66ee054aa82d0_local.jpg)"></div>
    <h3>Вулканы на Плутоне извергают воду</h3>
    </a>
  </div>
  </div>



                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu">
                            <li><a href="/">Главная</a></li>
                            <li><a href="/politika/">Политика</a></li>
                            <li><a href="/ekonomika/">Экономика</a></li>
                            <li><a href="/avto/">Авто</a></li>
														<li><a href="/shou-biznes/">Шоу-Бизнес</a></li>
                            <li><a href="/science/">Наука</a></li>
														<li><a href="/mozaika/">Мозаика</a></li>
														<li><a href="/zdorovye/">Здоровье</a></li>
														<li><a href="/proisshestviya/">Происшествия</a></li>
														<li><a href="/texno/">Техно</a></li>
                        </ul>

                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
            	<!-- Main Content -->

							
							<div class="breadcrumbs column">
  <p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/" itemprop="url"><span itemprop="title">ВЕРСИЯ - ИНФО</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/zdorovye/" itemprop="url"><span itemprop="title">Здоровье</span></a></span> &raquo; Потемнение кожи может быть главным признаком диабета 2 типа</span></p>
</div>

							
                <div class="main-content">

		<div id='dle-content'>                    <!-- Single -->
                    <div class="column-two-third single">

                        <h1 class="title">Потемнение кожи может быть главным признаком диабета 2 типа</h1>
                        <span class="meta">Сегодня, 11:00   \\   <a href="https://versiya.info/zdorovye/">Здоровье</a>   </span>
                        
                        <div class="fullstory">
                          <p>Высокий уровень глюкозы влияет на нервы и циркуляцию крови в организме.</p>
                          <img src="/uploads/posts/2019-05/medium/1559213879_diaber.jpg" />
                          <p>Высокий уровень глюкозы влияет на нервы и циркуляцию крови в организме.</p>
<p><a href="https://versiya.info/uploads/posts/2019-05/1559213879_diaber.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-05/medium/1559213879_diaber.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>При диабете 2 типа клетки организма не способны преобразовывать сахар в энергию. С течением времени высокий уровень сахара приводит к тому, что клетки приобретают инсулиновую устойчивость. Врачи сообщают, что понять наличие болезни просто, ведь потемнение кожи может быть главным признаком диабета 2 типа.</p>
<p>Диабет 2 типа иногда проявляется симптомами на коже. Такие проблемы, как необычные инфекции кожи, потемнение кожи в области складок тела и наличие плохо заживающих ран могут являться признаками болезни. Помимо этого, одним из неявных симптомов может быть зуд кожи.</p>
<p><a href="https://versiya.info/uploads/posts/2019-05/1559213926_fotoram_io-3.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-05/medium/1559213926_fotoram_io-3.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Доктора рассказывают о том, что даже комариные укусы могут привести к образованию язв на теле. К этому приводит плохое кровообращение и повреждения нервов, вызванные высоким уровнем глюкозы в крови. Малый приток крови к коже затрудняет процессы восстановления эпителия.</p>
<p>Инсулинозависимые люди склонны к чёрному акантозу (Acanthosis nigricans). Данный недуг приводит к уплотнению кожи и покрытию ее темными пятнами в областях со складками кожи (подмышки, паховая область, шея). К появлению пятен приводит неправильная работа поджелудочной железы и избыточный вес, свойственный диабетикам.</p>
<p>Зачастую такие кожные заболевания безвредны, но могут представлять собой симптомы диабета. В случае появления их на теле необходимо срочно обратиться к эндокринологу.</p>
                         </div>
                          
                     <div class="sharebox">
                       Поделиться новостью:
                      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script async src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,skype,telegram"></div>
                        </div>
                        <div class="author">
                          <a href="/contacts.html" title="Контакты">Автор - Олег Некрасов </a>
                        </div>


<div class="ads">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7453556966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
                    
                        <div class="relatednews" id="bp_3742730689" data-block="Похожие новости">
    <h5 class="line"><span>Похожие новости</span></h5>
    <ul>
            <li>
          <a href="https://versiya.info/zdorovye/108083"><img src="/uploads/base/190x190/d39ae20f67e4095e123fb342cdc004a4_local.jpg" alt="Эндокринологи: Состояние кожи может рассказать о наличии диабета 2 типа" /></a>
          <p>
              <span>2019-03-11 09:00:54</span>
              <a href="https://versiya.info/zdorovye/108083">Эндокринологи: Состояние кожи может рассказать о наличии диабета 2 типа</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/zdorovye/113311"><img src="/uploads/base/190x190/3dcfa225c99cff811b820885c5d32e4d_local.jpg" alt="Признак диабета: Неприятный запах во рту, который нельзя игнорировать" /></a>
          <p>
              <span>2019-05-02 19:41:34</span>
              <a href="https://versiya.info/zdorovye/113311">Признак диабета: Неприятный запах во рту, который нельзя игнорировать</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/zdorovye/115091"><img src="/uploads/base/190x190/300f70bc311340cff3a3b73dba4acbb2_local.jpg" alt="Диабет не зависит от образа жизни: Врачи рассказали о заблуждениях вокруг заболевания" /></a>
          <p>
              <span>2019-05-22 13:32:14</span>
              <a href="https://versiya.info/zdorovye/115091">Диабет не зависит от образа жизни: Врачи рассказали о заблуждениях вокруг заболевания</a>
          </p>
      </li>
            </ul>
</div>

                        

                        <div class="relatednews">
                        <!-- Yandex.RTB R-A-230980-3 -->
<div id="yandex_rtb_R-A-230980-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-3",
                renderTo: "yandex_rtb_R-A-230980-3",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

                        </div>
                        

                                  
                                                                                                                                                <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_214219323";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove()
    }
  })
    
})
</script>
<style>
#bp_214219323.relatednews .news-item:nth-child(n+6)

{display: none}
  
</style>
<div class="relatednews" id=bp_214219323>
        <h5 class="line"><span>Главное за неделю</span></h5>
      <div class="cards" data-block="Главное за неделю">
                      <div class="card news-item" data-newsid="115594" style="background-image: url(https://versiya.info/uploads/base/300x300/72b2265f396501211ab14fad85df312a_local.jpg)">
<a href="https://versiya.info/texno/115594" title="«Извините, но у вас Huawei»">
  <div class="card-content">
    <h3>«Извините, но у вас Huawei»</h3>
    <div class="text">Пользователи в недоумении от сбоев в работе своих смартфонов.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115548" style="background-image: url(https://versiya.info/uploads/base/300x300/96228bdf69a744cf83fb7672f9b30ce6_local.jpg)">
<a href="https://versiya.info/science/115548" title="Молния пронзила ракету «Союза». Почему «Роскосмос» экономит на системе громоотвода?">
  <div class="card-content">
    <h3>Молния пронзила ракету «Союза». Почему «Роскосмос» экономит на системе громоотвода?</h3>
    <div class="text">Людям всё равно на благодарность и заявления Дмитрия Рогозина.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115752" style="background-image: url(https://versiya.info/templates/versiya/blockpro/noimage.png)">
<a href="https://versiya.info/texno/115752" title="Продажи смартфонов Huawei резко упали на 30%">
  <div class="card-content">
    <h3>Продажи смартфонов Huawei резко упали на 30%</h3>
    <div class="text">На фоне скандала Google и Huawei, европейцы стали массово отказываться от смартфонов...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115639" style="background-image: url(https://versiya.info/templates/versiya/blockpro/noimage.png)">
<a href="https://versiya.info/science/115639" title="Взрыв древних звезд сделал человека прямоходящим – Ученые">
  <div class="card-content">
    <h3>Взрыв древних звезд сделал человека прямоходящим – Ученые</h3>
    <div class="text">7 млн лет назад космический взрыв привел к пожарам, которые потребовали от человека...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115628" style="background-image: url(https://versiya.info/uploads/base/300x300/b73dab96d42b20eca9c8ca137ca14b3a_local.jpg)">
<a href="https://versiya.info/zdorovye/115628" title="Кишечник влияет на тревогу: Найден способ уменьшить сильные переживания">
  <div class="card-content">
    <h3>Кишечник влияет на тревогу: Найден способ уменьшить сильные переживания</h3>
    <div class="text">Кишечные бактерии могут влиять на психологическое состояние, а чтобы уменьшить...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115493" style="background-image: url(https://versiya.info/uploads/base/300x300/240c963cdcd3f1ad9161eaedba964df0_local.jpg)">
<a href="https://versiya.info/zdorovye/115493" title="Бесплатное лечение: Японские врачи рассказали о способе понижения артериального давления">
  <div class="card-content">
    <h3>Бесплатное лечение: Японские врачи рассказали о способе понижения артериального давления</h3>
    <div class="text">Нормальному давлению способствует правильный распорядок употребления воды.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115531" style="background-image: url(https://versiya.info/uploads/base/300x300/0a7cf150d352ffdfe79de824938ac8a4_local.jpg)">
<a href="https://versiya.info/zdorovye/115531" title="Медики назвали лучшую диету для гипертоников">
  <div class="card-content">
    <h3>Медики назвали лучшую диету для гипертоников</h3>
    <div class="text">Больным гипертонией рекомендуется исключить из рациона красное мясо, жирную молочку...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115484" style="background-image: url(https://versiya.info/uploads/base/300x300/914adffebe06cb98fa394c7426eb1555_local.jpg)">
<a href="https://versiya.info/texno/115484" title="Рекордная скорость: Все восемь ядер процессора Intel Core i9-9900KS работают на частоте 5 ГГц">
  <div class="card-content">
    <h3>Рекордная скорость: Все восемь ядер процессора Intel Core i9-9900KS работают на частоте 5 ГГц</h3>
    <div class="text">Самый быстрый игровой процессор в мире стал ещё производительнее.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115535" style="background-image: url(https://versiya.info/uploads/base/300x300/a4bb157144d7636c980dbb4bf1fad8aa_local.jpg)">
<a href="https://versiya.info/science/115535" title="Занесли астероиды? В Африке нашли внеземное вещество возрастом 3,3 млрд лет">
  <div class="card-content">
    <h3>Занесли астероиды? В Африке нашли внеземное вещество возрастом 3,3 млрд лет</h3>
    <div class="text">Такие же молекулы существуют только в космосе, поэтому учёные предполагают, что вещество...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115410" style="background-image: url(https://versiya.info/uploads/base/300x300/4516fadcc456a273ae2aab86e56ab34b_local.jpg)">
<a href="https://versiya.info/science/115410" title="Сверхзвуковой метеорит «нанёс удар» по Австралии с силой ядерной бомбы">
  <div class="card-content">
    <h3>Сверхзвуковой метеорит «нанёс удар» по Австралии с силой ядерной бомбы</h3>
    <div class="text">Он взорвался на южном побережье, выделив в атмосферу 1600 тонн вещества в тротиловом...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115476" style="background-image: url(https://versiya.info/uploads/base/300x300/2070f5133ed31cf3a2c9a526fa57624b_local.jpg)">
<a href="https://versiya.info/texno/115476" title="Не рой другому яму: Huawei и Aptoide превзойдёт Play Market и AppStore">
  <div class="card-content">
    <h3>Не рой другому яму: Huawei и Aptoide превзойдёт Play Market и AppStore</h3>
    <div class="text">Google неумышленно подтолкнёт разработчиков к новым поискам магазина приложений и ОС, а в...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115487" style="background-image: url(https://versiya.info/uploads/base/300x300/c52c310dd799bccd851e0e9402ffc279_local.jpg)">
<a href="https://versiya.info/texno/115487" title="Мазохизм за $2000: В MacOS найдена критическая уязвимость">
  <div class="card-content">
    <h3>Мазохизм за $2000: В MacOS найдена критическая уязвимость</h3>
    <div class="text">Решать проблему пока не спешат разработчики, говорит AppleInsider, сообщая о критической...</div>
  </div>
</a>
</div>
            </div>
    </div>

                      <div class="relatednews">
                          <h5 class="line"><span>Новости партнеров</span></h5>
                          <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='75' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='7' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='12' data-lineheight=20 data-visiblerows=5 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
                      </div>


                    </div>
                    <!-- /Single -->
                    <script>
                    var author = 'Игорь Мустафин';
                    var editor = '';
                    var news_id = '{news_id}'

                    $(document).ready(function() {
                      if(editor === '') editor = author;
                      var positionBanner = $('#ads_side').offset();
                      var bannerPlace = $('.column-one-third');
                      var commentsBlock = $('.sharebox');
                      if (positionBanner.top > 0 && bannerPlace.length > 0 && window.innerWidth > 1000) {
                      $(window).scroll(function(event) {
                        if ($(this).scrollTop() > positionBanner.top -10) {
                          if (!bannerPlace.hasClass('fix')) {
                            bannerPlace.addClass('fix');
                            bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() + 10));
                          }

                          if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
                            var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
                            if (tp < 221) {
                              tp = 222;
                            }
                            bannerPlace.addClass('abs').css({
                              top: tp,
                            });
                          }
                          else {
                            bannerPlace.removeClass('abs').addClass('fix').css({
                              top: '1.5%',
                            });
                          }
                        }
                        else {
                  				if (bannerPlace.hasClass('fix')) {
                  					bannerPlace.removeClass('fix');
                  				}
                  			}


                  		});
                  		}
                  	});


                    </script>
                    
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div  id="addcomment" class="comment-form">
    <h5 class="line"><span>КОММЕНТИРОВАТЬ</span></h5>

      
        <div class="form">
            <label>Имя*</label>
            <div class="input">
                <input type="text" name="name" id="name" class="name" />
            </div>
        </div>
        <div class="form">
            <label>Email*</label>
            <div class="input">
                <input type="text" name="mail" id="mail" class="name" />
            </div>
        </div>

        <div class="form">
            <label>Текст*</label>
            <textarea id="comments" name="comments" rows="10" cols="20"></textarea>
        </div>
        <input type="submit" name="submit"  class="post-comment" value="Отправить" />
  
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="115791"><input type="hidden" name="user_hash" value="bc9b4f2dcb862b1af66f1da2ecd07d4ef4adaaf1"></form>
  
  <div class="ads">
  <!-- Yandex.RTB R-A-230980-7 -->
<div id="yandex_rtb_R-A-230980-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-7",
                renderTo: "yandex_rtb_R-A-230980-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  

<div id="dle-ajax-comments"></div>
</div>
		
                </div>

                <!-- Left Sidebar -->
								<div class="leftsidebar">
                <div class="column-one-third">
                <!--	<div class="sidebar">

                    </div> -->
										                                                                                                                                <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_3328798643";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_3328798643.lastnews .item:nth-of-type(n+4)

{display: none}
  
</style>
<div class="sidebar lastnews" id="bp_3328798643" data-block="Версия рекомендует">
<h5 class="line"><span>Версия рекомендует</span></h5>
        <div class="item" data-newsid="115817">
    	<a href="/science/115817" title="Множество людей отныне вспомнят не только аромат роз, но и при необходимости спасутся от беды,&hellip;">
				<img src="/uploads/base/60/24b3a65d143e3e4db29b93106fb4ee35_local.jpg" alt="Стволовые клетки теперь способны восстановить обоняние" height="60">
    		<h3>Стволовые клетки теперь способны восстановить обоняние</h3>
			</a>
    </div>
        <div class="item" data-newsid="115810">
    	<a href="/science/115810" title="Матери-обезьяны активно вмешиваются в сексуальную жизнь своих отпрысков.">
				<img src="/uploads/base/60/a871f1bdb539aff0262c79c6cdc47b3c_local.jpg" alt="Всё как у людей: Самки шимпанзе знакомят своих сыновей с перспективными «невестами»" height="60">
    		<h3>Всё как у людей: Самки шимпанзе знакомят своих сыновей с перспективными «невестами»</h3>
			</a>
    </div>
        <div class="item" data-newsid="115727">
    	<a href="/zdorovye/115727" title="Сердечная недостаточность может привести к накоплению жидкости в дыхательных путях, что приводит к&hellip;">
				<img src="/uploads/base/60/92581d4df56443240204c0f0878a7b1b_local.jpg" alt="Кашель и одышка свидетельствуют о риске сердечного приступа" height="60">
    		<h3>Кашель и одышка свидетельствуют о риске сердечного приступа</h3>
			</a>
    </div>
        <div class="item" data-newsid="115720">
    	<a href="/zdorovye/115720" title="Сельские жители более устойчивы к стрессу, чем городские, из-за бактерии жиров, которая находится в&hellip;">
				<img src="/uploads/base/60/960cf8e2e563edf8e3a9efdb154483f7_local.jpg" alt="Лекарство в земле? Медики обнаружили вакцину от стресса" height="60">
    		<h3>Лекарство в земле? Медики обнаружили вакцину от стресса</h3>
			</a>
    </div>
    </div>


										<div class="sidebar">
                    
										<div id="ads_side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="5866297769"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    
                    
										</div>
										
<div class="sidebar lastnews" id="bp_2874876691" data-block="Последние новости">
<h5 class="line"><span>Последние новости</span></h5>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/115834" title="Молодые и красивые поклонницы, «неверность» супруга - фанаты уверены, Наталья кардинально изменила&hellip;">
				<img src="/uploads/base/60/084dbbb19337cd7eeba628dbcee611b9_local.jpg" alt="Розовый - не позор! Королёва удерживает Тарзана от ухода к любовнице сменой имиджа – сеть" height="60">
    		<h3>Розовый - не позор! Королёва удерживает Тарзана от ухода к любовнице сменой имиджа – сеть</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/115836" title="Вычурная похабщина, демонстрируемая Розой, может стать последней точкой в ее карьере на главном&hellip;">
				<img src="/uploads/base/60/d6e50937edcc2c1b850c9927b6fc2ed9_local.jpg" alt="Ворует образ? Или почему Сябитова рискует вылететь с «Первого» с «подачки» Гузеевой" height="60">
    		<h3>Ворует образ? Или почему Сябитова рискует вылететь с «Первого» с «подачки» Гузеевой</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/115775" title="Так решили фанаты Яны, после её заявления в instagram, где она жалуется на летающих дронов у её&hellip;">
				<img src="/uploads/base/60/010348560ea92c25e53aee138c6de2cc_local.jpeg" alt="Что скажет Плющенко? За Рудковской следит бывший муж — миллиардер Батурин" height="60">
    		<h3>Что скажет Плющенко? За Рудковской следит бывший муж — миллиардер Батурин</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/115841" title="Об этом можно судить, опираясь на ряд фактов. Неопрятный макияж и прическа, безвкусный наряд&hellip;">
				<img src="/uploads/base/60/4ef074a46d7adc37a76e7f27c1465027_local.jpg" alt="«Изнасиловали и бросили»: Барановская предстала перед фанатами в непотребном виде" height="60">
    		<h3>«Изнасиловали и бросили»: Барановская предстала перед фанатами в непотребном виде</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/ekonomika/115839" title="Установка используется для развитие российских проектов, связанных с управляемым ядерным синтезом. ">
				<img src="/uploads/base/60/7debdd900ce02097e3b459e9d4b18085_local.jpg" alt="Российскую термоядерную установку токамак Т-15 МД запустят в декабре 2020" height="60">
    		<h3>Российскую термоядерную установку токамак Т-15 МД запустят в декабре 2020</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/politika/115837" title="С 2008 по 2018 годы число граждан республики сократилось на 1,8 млн человек. Причины — бедность и&hellip;">
				<img src="/uploads/base/60/ab1a573bcec52e5e703b0668fe1b0c77_local.jpg" alt="Из Туркменистана в Россию сбежала почти треть населения страны" height="60">
    		<h3>Из Туркменистана в Россию сбежала почти треть населения страны</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/115793" title="О склонности автомобилей Ульяновского автозавода к быстрому появлению ржавчины владелец «Хантера»&hellip;">
				<img src="/uploads/base/60/4f14752613cb1f117046c1285183dfdf_local.jpg" alt="«Не испытываю к УАЗику доверия»: Поржавел ли УАЗ «Хантер» за 8 месяцев, проверил владелец" height="60">
    		<h3>«Не испытываю к УАЗику доверия»: Поржавел ли УАЗ «Хантер» за 8 месяцев, проверил владелец</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/texno/115835" title=" Главная видеоигра 2019 года станет доступна этой осенью.">
				<img src="/uploads/base/60/e1c862854258ddb7fe578dd40e196e28_local.jpg" alt="Объявлена дата релиза Death Stranding" height="60">
    		<h3>Объявлена дата релиза Death Stranding</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/science/115831" title="Особый генетический рычаг является причиной распространения опухоли по телу. ">
				<img src="/uploads/base/60/f78bba982de55ed8ed9ce77f8408f2ba_local.jpg" alt="Учёные нашли причину распространения рака груди" height="60">
    		<h3>Учёные нашли причину распространения рака груди</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/115789" title="Автомобилист решил пожаловаться «коллегам» на недостаток китайского внедорожника, чем навлек на&hellip;">
				<img src="/uploads/base/60/aaee801272f7dd72d295811b6594da3f_local.jpg" alt="«В салоне щупать надо было»: Владельца HAVAL H9 высмеяли в сети за обзор машины" height="60">
    		<h3>«В салоне щупать надо было»: Владельца HAVAL H9 высмеяли в сети за обзор машины</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/115838" title="Актриса из кинофильма «Семнадцать мгновений весны» отправилась праздновать страны Азии.">
				<img src="/uploads/base/60/bef05ac8dc7e48dc6778a6b1b83e13fb_local.jpg" alt="Баба ягодка опять: Миронова встретила 5-й юбилей танцуя на улицах Гонконга" height="60">
    		<h3>Баба ягодка опять: Миронова встретила 5-й юбилей танцуя на улицах Гонконга</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/115840" title="«Дэни Оушен» записал видеообращение, в котором приглашает на двойное свидание со своей женой Амаль&hellip;">
				<img src="/uploads/base/60/4e0d78c183ffbd2bbc72b366535a4b27_local.jpg" alt="Джордж Клуни с женой разыграли благотворительное двойное свидание между поклонниками" height="60">
    		<h3>Джордж Клуни с женой разыграли благотворительное двойное свидание между поклонниками</h3>
			</a>
    </div>
    </div>


                    <div class="sidebar">
											<h5 class="line"><span>Конвертер валют</span></h5>
										<style scoped>
										.gcw_main3384761012{width:100%;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#eeeeee 1px solid;text-align:center;color:#000000;background-color:#ffffff;margin:0 auto;}
										.gcw_header3384761012{margin:4px;padding:5px;text-align:center;border:#E3A1A1 1px solid;}
										#ccw_cnhfybwf3384761012{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
										.gcw_input3384761012{color:#CC0000;font-weight:bold;background-color:#ffffff;border:#eeeeee 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
										.gcw_select3384761012{color:#000;display:inline;}
										#gcw_date3384761012{font-size:10px;color:#CC0000;}
										</style><div class='gcw_main3384761012'><div id='gcw_rates3384761012'></div>
										<script async src='https://www.freecurrencyrates.com/converter-widget?source=cbr&width=230&currs=EUR,USD,RUB,UAH,BGN,BYR,JPY,CHF&precision=2&language=ru&flags=1&currchangable=0&firstrowvalue=1&id=3384761012' charset='UTF-8'></script></div>
									</div>
												<div class="sidebar">
	                    	<h5 class="line"><span>Facebook</span></h5>
											<div id="fb-root"></div>
											<script>(function(d, s, id) {
											  var js, fjs = d.getElementsByTagName(s)[0];
											  if (d.getElementById(id)) return;
											  js = d.createElement(s); js.id = id;
											  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=366463810153924&version=v2.0";
											  fjs.parentNode.insertBefore(js, fjs);
											}(document, 'script', 'facebook-jssdk'));</script>
											<div class="fb-like-box" data-href="https://www.facebook.com/versiyainfo"

											data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false"

											 data-stream="false" data-show-border="true"></div><br />
                       

                       <div class="sidebar">
                       <h5 class="line"><span>Рекомендуем</span></h5>

                       
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="4099256960"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


                                    </div>


                </div>
							</div>
                <!-- /Left Sidebar -->

            </div>
        </section>
        <!-- / Content -->

        <!-- Footer -->
        <footer id="footer">
            <div class="container">

                <div class="column-one-fourth">
                    <h5 class="line"><span>МЕНЮ</span></h5>
                    <ul class="footnav">

											<li><a href="/"><i class="icon-right-open"></i>Главная</a></li>
											<li><a href="/politika/"><i class="icon-right-open"></i>Политика</a></li>
											<li><a href="/ekonomika/"><i class="icon-right-open"></i>Экономика</a></li>
											<li><a href="/avto/"><i class="icon-right-open"></i>Авто/Мото</a></li>
											<li><a href="/sport/"><i class="icon-right-open"></i>Спорт</a></li>
											<li><a href="/zdorovye/"><i class="icon-right-open"></i>Здоровье</a></li>
											<li><a href="/proisshestviya/"><i class="icon-right-open"></i>Происшествия</a></li>
											<li><a href="/texno/"><i class="icon-right-open"></i>Техно</a></li>
											<li><a href="/mozaika/"><i class="icon-right-open"></i>Мозаика</a></li>
                      <li><a href="/poleznye-sovety/"><i class="icon-right-open"></i>Полезные советы</a></li>
  										<li><a href="/poleznoe-i-nuzhnoe/"><i class="icon-right-open"></i>Полезное и нужное</a></li>
											<li><a href="/v-mire/"><i class="icon-right-open"></i>В мире</a></li>
											<li><a href="/strany/"><i class="icon-right-open"></i>Страны</a></li>

                    </ul>
										<div class="search">
												<form action="" method="post">
														<input type="hidden" name="do" value="search" />
														<input type="hidden" name="subaction" value="search" />
														<input type="text" id="story" name="story"  value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" class="ft"/>
														<input type="submit" value="" class="fs">
												</form>
										</div>
                </div>

                <div class="column-one-half">
                    <h5 class="line"><span>О редакции</span></h5>async
                    <p>Интернет-издание «Версия Инфо» создано с целью отображения реальной и объективной новостной картины
                        дня для наших читателей. «Версия Инфо» не сотрудничает с государственными структурами
                        и другими организациями,
                        которые могут влиять на мнение авторов, тем самым внося искажение в новостную ленту сайта,
                        и как следствие, искажение в объективное видение картины дня.
												Авторский коллектив информационной службы «Версия» не навязывает читателям свою точку зрения,
                        но просит уважать наше мнение и наш взгляд на мир.
                        Публикации информационной службы «Версия» - это срочные новости, аналитика, версии событий,
                        расследования, это актуальная информация от самой быстрой информационной службы РФ.
                        На настоящем сайте распространяются материалы информационного агентства.
                        Цитирование, полное или частичное
                        копирование публикаций разрешается, но только при наличии прямой гиперссылки на материал. </p>
                </div>
								<div class="column-one-fourth">
                    <h5 class="line"><span><a href="/contacts.html" title="контакты">КОНТАКТЫ</a></span></h5>
										<p>Руководитель: Карпова Александра Сергеевна  <br>

Email: <a href="mailto:info@versiya.info ">info@versiya.info </a>


                </div>
                <p class="copyright"> Все права защищены © 2018 ИА "Версия Инфо". </p>
            </div>
        </footer>
        <!-- / Footer -->

    </div>
	</div>
</div>
<!-- / Body Wrapper -->


<!-- SCRIPTS -->

<!-- <script type="text/javascript" src="/templates/versiya/js/jquery.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/easing.min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/1.8.2.min.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/carouFredSel.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/superfish.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/customM.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/flexslider-min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/tweetable.js"></script> -->

<script async type="text/javascript" src="/templates/versiya/js/timeago.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/jflickrfeed.min.js"></script>
<script type="text/javascript" src="/templates/versiya/js/mobilemenu.js"></script>
<script type="text/javascript" src="/templates/versiya/js/ui.js"></script>

<script async type="text/javascript" src="/templates/versiya/js/mypassion.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/html5.js"></script> <![endif]-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40954569 = new Ya.Metrika({
                    id:40954569,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40954569" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973186978268891",
    enable_page_level_ads: true
  });
</script>
<!-- /*<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P8MP7WB':true});</script>*/ -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97903403-1', 'auto');
	// ga('require', 'GTM-P8MP7WB');

	
  ga('set', {'dimension1' : author,
             'dimension2' : editor === "" ? author : editor,
					 'dimension3' : news_id});
  
  ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
