<!DOCTYPE HTML>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="google-site-verification" content="ZGkAoK1rRuprTvAvaMmuqShSuUX-IN3PBuYKoXTAegk" />
<meta name="yandex-verification" content="c5c751eb005c76ff" />

<meta charset="utf-8">
<title>Долгожданные результаты расследования крушения SSJ–100 в Шереметьево уже готовы в отчёте МАК</title>
<meta name="description" content="Данный отчёт прольёт свет на происшествие и дискурс Владимира Кофмана и авиакомпании «Аэрофлот». Данный отчёт прольёт свет на происшествие и дискурс Владимира Кофмана и авиакомпании «Аэрофлот».Согласно приложению 13 Конвенции о международной гражданской авиации данные расследования крушения должны">
<meta name="keywords" content="«Аэрофлот», расследования, Данный, приложению, информации, результаты, официальной, крушения, отчёт, сотрудников, прольёт, авиакомпании, происшествие, Кофмана, Владимира, дискурс, эксперт, самолёте, авиакомпания, экипаже">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Версия - информационное агентство новостей">
<meta property="og:type" content="article">
<meta property="og:title" content="Долгожданные результаты расследования крушения SSJ–100 в Шереметьево уже готовы в отчёте МАК">
<meta property="og:url" content="https://versiya.info/proisshestviya/116254">
<meta property="og:image" content="https://versiya.info/uploads/posts/2019-06/medium/1559718119_mycollages-7.jpg">
<meta property="og:description" content="Данный отчёт прольёт свет на происшествие и дискурс Владимира Кофмана и авиакомпании «Аэрофлот». Согласно приложению 13 Конвенции о международной гражданской авиации, данные расследования крушения должны быть предоставлены в течение 30 дней со дня происшествия. Крушение SSJ–100 в Шереметьево">
<link rel="search" type="application/opensearchdescription+xml" href="https://versiya.info/index.php?do=opensearch" title="Версия - информационное агентство новостей">
<link rel="canonical" href="https://versiya.info/proisshestviya/116254"><link rel="amphtml" href="https://versiya.info/proisshestviya/116254/amp">
<link rel="alternate" type="application/rss+xml" title="Версия - информационное агентство новостей" href="https://versiya.info/rss.xml">
<link href="/engine/editor/css/default.css?v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'bc9b4f2dcb862b1af66f1da2ecd07d4ef4adaaf1';
var dle_group      = 5;
var dle_skin       = 'versiya';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/fontello/fontello.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/ui.css?v=0.1" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/base.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/style.css?v=0.32" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/960.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='//fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/customM.js"></script> <![endif]-->

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c6e414730a0f0d075258d5821ca915a7_1.js" async></script>

</head>

<body>

<!-- Body Wrapper -->
<div class="body-wrapper">
	<div class="controller">
    <div class="controller2">

        <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">
                    <div class="logo">
                        <a href="/"><img src="/templates/versiya/img/logotype1.png" alt="Versiya.info" /></a>
                    </div>
											                                                                                                  <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_24053670";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news_item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_24053670.headd .news_item:nth-child(3)

{display: none}
  
</style>
<div class="headd" id="bp_24053670">
    <div class="shortstory_top news_item" data-newsid="115621">
      <a href="/proisshestviya/115621" title="Саратовская резня: В Вольске подросток ударил топором школьницу">
        <div class="image"  style="background-image: url(https://versiya.info/uploads/base/150x150/f55d71e0649b5a9282b03c073bf6eb1e_local.jpg)"></div>
    <h3>Саратовская резня: В Вольске подросток ударил топором школьницу</h3>
    </a>
  </div>
    <div class="shortstory_top news_item" data-newsid="114753">
      <a href="/proisshestviya/114753" title="Дело на миллиард: Максакова ради квартиры может обвинить в убийстве Воронёнкова его бывшую жену">
        <div class="image"  style="background-image: url(https://versiya.info/uploads/base/150x150/379dd448561d5e9925082c3acb0fd11f_local.jpg)"></div>
    <h3>Дело на миллиард: Максакова ради квартиры может обвинить в убийстве Воронёнкова его бывшую жену</h3>
    </a>
  </div>
    <div class="shortstory_top news_item" data-newsid="114241">
      <a href="/proisshestviya/114241" title="Совсем обнаглела: Глава ростовского суда «похвасталась» доходом в 6,3 млн рублей">
        <div class="image"  style="background-image: url(https://versiya.info/uploads/base/150x150/0c7bb0ec7cdd2456e9b283b008f8da2e_local.jpg)"></div>
    <h3>Совсем обнаглела: Глава ростовского суда «похвасталась» доходом в 6,3 млн рублей</h3>
    </a>
  </div>
  </div>



                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu">
                            <li><a href="/">Главная</a></li>
                            <li><a href="/politika/">Политика</a></li>
                            <li><a href="/ekonomika/">Экономика</a></li>
                            <li><a href="/avto/">Авто</a></li>
														<li><a href="/shou-biznes/">Шоу-Бизнес</a></li>
                            <li><a href="/science/">Наука</a></li>
														<li><a href="/mozaika/">Мозаика</a></li>
														<li><a href="/zdorovye/">Здоровье</a></li>
														<li><a href="/proisshestviya/">Происшествия</a></li>
														<li><a href="/texno/">Техно</a></li>
                        </ul>

                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
            	<!-- Main Content -->

							
							<div class="breadcrumbs column">
  <p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/" itemprop="url"><span itemprop="title">ВЕРСИЯ - ИНФО</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/proisshestviya/" itemprop="url"><span itemprop="title">Происшествия</span></a></span> &raquo; Долгожданные результаты расследования крушения SSJ–100 в Шереметьево уже готовы в отчёте МАК</span></p>
</div>

							
                <div class="main-content">

		<div id='dle-content'>                    <!-- Single -->
                    <div class="column-two-third single">

                        <h1 class="title">Долгожданные результаты расследования крушения SSJ–100 в Шереметьево уже готовы в отчёте МАК</h1>
                        <span class="meta">Сегодня, 10:23   \\   <a href="https://versiya.info/proisshestviya/">Происшествия</a>   </span>
                        
                        <div class="fullstory">
                        
                          <p>Данный отчёт прольёт свет на происшествие и дискурс Владимира Кофмана и авиакомпании «Аэрофлот».</p>
<p><a href="https://versiya.info/uploads/posts/2019-06/1559718119_mycollages-7.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-06/medium/1559718119_mycollages-7.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Согласно приложению 13 Конвенции о международной гражданской авиации, данные расследования крушения должны быть предоставлены в течение 30 дней со дня происшествия. Крушение SSJ–100 в Шереметьево произошло 5 мая, и, согласно данному приложению, сегодня (5 июня) крайний срок предоставления отчёта. Долгожданные результаты расследования должен предоставить Межгосударственный авиационный комитет (МАК).</p>
<p>По данным МАК, в отчёте предоставляется полный анализ состояния самолёта, действия экипажа и самого полёта.</p>
<p>Ранее ведущий эксперт МАК Владимир Кофман уже заявлял, что результаты расследования готовы, и причина крушения заключалась не в самом самолёте, а в неопытном экипаже. На что авиакомпания «Аэрофлот» попросила привести источники данной информации, заявив, что им никакой официальной информации не поступало. После этого в  МАК подчеркнули, что заявление отдельных сотрудников не являются мнением комитета, и что до 31 мая никто из сотрудников не обладал официальной информацией.</p>
                         </div>
                          
                     <div class="sharebox">
                       Поделиться новостью:
                      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script async src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,skype,telegram"></div>
                        </div>
                        <div class="author">
                          <a href="/contacts.html" title="Контакты">Автор - Дмитрий Романов </a>
                        </div>


<div class="ads">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7453556966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
                    
                        <div class="relatednews" id="bp_1976134429" data-block="Похожие новости">
    <h5 class="line"><span>Похожие новости</span></h5>
    <ul>
            <li>
          <a href="https://versiya.info/proisshestviya/106414"><img src="/uploads/base/190x190/53ee0254b9e1653a775ff53beddce4d0_local.jpg" alt="Самолет с Салой не был лицензирован для коммерческих полетов" /></a>
          <p>
              <span>2019-02-25 22:38:42</span>
              <a href="https://versiya.info/proisshestviya/106414">Самолет с Салой не был лицензирован для коммерческих полетов</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/proisshestviya/99235"><img src="/uploads/base/190x190/997225efa0a49d22232ef26a63fdb4df_local.jpg" alt="В США электронная сигарета стала причиной пожара в самолете" /></a>
          <p>
              <span>2019-01-06 08:35:40</span>
              <a href="https://versiya.info/proisshestviya/99235">В США электронная сигарета стала причиной пожара в самолете</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/proisshestviya/113601"><img src="/uploads/base/190x190/a08ba3b3f69c7855135f4c632e951fe4_local.jpg" alt="«На лодку успели?»: В Сети осудили Свиблову за циничный пост после трагедии в Шереметьево" /></a>
          <p>
              <span>2019-05-06 11:13:49</span>
              <a href="https://versiya.info/proisshestviya/113601">«На лодку успели?»: В Сети осудили Свиблову за циничный пост после трагедии в Шереметьево</a>
          </p>
      </li>
            </ul>
</div>

                        

                        <div class="relatednews">
                        <!-- Yandex.RTB R-A-230980-3 -->
<div id="yandex_rtb_R-A-230980-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-3",
                renderTo: "yandex_rtb_R-A-230980-3",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

                        </div>
                        

                                                                                                                                                    <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_3347438914";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .news-item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove()
    }
  })
    
})
</script>
<style>
#bp_3347438914.relatednews .news-item:nth-child(n+6)

{display: none}
  
</style>
<div class="relatednews" id=bp_3347438914>
        <h5 class="line"><span>Главное за неделю</span></h5>
      <div class="cards" data-block="Главное за неделю">
                      <div class="card news-item" data-newsid="115941" style="background-image: url(https://versiya.info/uploads/posts/2019-06/medium/1559371513_mycollages-2.jpg)">
<a href="https://versiya.info/proisshestviya/115941" title="Уже отпустили? Экс-глава Раменского района активничал в соцсети после ареста за якобы убийство любовницы">
  <div class="card-content">
    <h3>Уже отпустили? Экс-глава Раменского района активничал в соцсети после ареста за якобы убийство любовницы</h3>
    <div class="text">Проверка на полиграфе косвенно подтвердила вину Андрея Кулакова, сообщают СМИ.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115915" style="background-image: url(https://versiya.info/uploads/posts/2019-05/medium/1559323411_mycollages3.jpg)">
<a href="https://versiya.info/proisshestviya/115915" title="В Сарове девочка с подругами избила своего парня">
  <div class="card-content">
    <h3>В Сарове девочка с подругами избила своего парня</h3>
    <div class="text">Жестокое наказание определили юноше за то, что он не отвечал на сообщения своей суженой.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115872" style="background-image: url(https://versiya.info/uploads/posts/2019-05/medium/1559294504_mycollages-2.jpg)">
<a href="https://versiya.info/proisshestviya/115872" title="Минздрав бессилен – Саратовец с высокой температурой едва дождался помощи">
  <div class="card-content">
    <h3>Минздрав бессилен – Саратовец с высокой температурой едва дождался помощи</h3>
    <div class="text">Россиянин мучился с температурой более 40 градусов, но в «скорой» этот случай экстренным...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115887" style="background-image: url(https://versiya.info/uploads/posts/2019-05/medium/1559304235_mycollages.jpg)">
<a href="https://versiya.info/proisshestviya/115887" title="SSJ-100. Миллион выплатили власти Дагестана родственникам жертвы трагедии">
  <div class="card-content">
    <h3>SSJ-100. Миллион выплатили власти Дагестана родственникам жертвы трагедии</h3>
    <div class="text">Среди жертв аварии был юноша из Дагестана.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115984" style="background-image: url(https://versiya.info/uploads/posts/2019-06/medium/1559399642_pokoynaya-babushka-v19_xxl.jpg)">
<a href="https://versiya.info/proisshestviya/115984" title="Бабушке деньги – мигрантам прописка: 58-летняя волгоградка нелегально прописала 13 иностранцев">
  <div class="card-content">
    <h3>Бабушке деньги – мигрантам прописка: 58-летняя волгоградка нелегально прописала 13 иностранцев</h3>
    <div class="text">Хочешь жить умей вертеться – видимо, решила пенсионерка и занялась нелегальной...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115975" style="background-image: url(https://versiya.info/uploads/posts/2019-06/medium/1559394723_mycollages-17.jpg)">
<a href="https://versiya.info/proisshestviya/115975" title="Роспотребнадзор рассказал, как автосалоны дурят клиентов, используя банки">
  <div class="card-content">
    <h3>Роспотребнадзор рассказал, как автосалоны дурят клиентов, используя банки</h3>
    <div class="text">«Подставной» покупатель раскрыл мошенническую схему, в сети которой попал не один...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115936" style="background-image: url(https://versiya.info/uploads/posts/2019-06/medium/1559367015_mycollages.jpg)">
<a href="https://versiya.info/proisshestviya/115936" title="Четыре вагона с пассажирами сошли с рельсов в Забайкалье">
  <div class="card-content">
    <h3>Четыре вагона с пассажирами сошли с рельсов в Забайкалье</h3>
    <div class="text">Жертв в результате инцидента удалось избежать. О причинах аварии в РЖД пока не сообщают.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115938" style="background-image: url(https://versiya.info/uploads/posts/2019-06/medium/1559368424_virdzhinija.jpg)">
<a href="https://versiya.info/proisshestviya/115938" title="Стрельба в Вирджинии унесла жизни 12 человек - преступник ликвидирован">
  <div class="card-content">
    <h3>Стрельба в Вирджинии унесла жизни 12 человек - преступник ликвидирован</h3>
    <div class="text">СМИ сообщили об очередной жертве, а полиция раскрыла подробности устранения преступника.</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="115950" style="background-image: url(https://versiya.info/uploads/posts/2019-06/medium/1559379204_avtobus.jpg)">
<a href="https://versiya.info/proisshestviya/115950" title="В Таиланде автобус сорвался с горной дороги - 17 человек пострадало, россиян среди них нет">
  <div class="card-content">
    <h3>В Таиланде автобус сорвался с горной дороги - 17 человек пострадало, россиян среди них нет</h3>
    <div class="text">Автобус упал с 20-метровой высоты, водитель обвинил в ДТП другого участника дорожного...</div>
  </div>
</a>
</div>
                      <div class="card news-item" data-newsid="116045" style="background-image: url(https://versiya.info/uploads/posts/2019-06/medium/1559476786_mycollages4.jpg)">
<a href="https://versiya.info/proisshestviya/116045" title="Пожар в павильоне «Рыболовство» на ВДНХ успешно устранён">
  <div class="card-content">
    <h3>Пожар в павильоне «Рыболовство» на ВДНХ успешно устранён</h3>
    <div class="text">Очаг возгорания располагался на цокольном этаже.</div>
  </div>
</a>
</div>
            </div>
    </div>

                      <div class="relatednews">
                          <h5 class="line"><span>Новости партнеров</span></h5>
                          <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='75' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='7' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='12' data-lineheight=20 data-visiblerows=5 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
                      </div>


                    </div>
                    <!-- /Single -->
                    <script>
                    var author = 'Дмитрий Сало';
                    var editor = '';
                    var news_id = '{news_id}'

                    $(document).ready(function() {
                      if(editor === '') editor = author;
                      var positionBanner = $('#ads_side').offset();
                      var bannerPlace = $('.column-one-third');
                      var commentsBlock = $('.sharebox');
                      if (positionBanner.top > 0 && bannerPlace.length > 0 && window.innerWidth > 1000) {
                      $(window).scroll(function(event) {
                        if ($(this).scrollTop() > positionBanner.top -10) {
                          if (!bannerPlace.hasClass('fix')) {
                            bannerPlace.addClass('fix');
                            bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() + 10));
                          }

                          if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
                            var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
                            if (tp < 221) {
                              tp = 222;
                            }
                            bannerPlace.addClass('abs').css({
                              top: tp,
                            });
                          }
                          else {
                            bannerPlace.removeClass('abs').addClass('fix').css({
                              top: '1.5%',
                            });
                          }
                        }
                        else {
                  				if (bannerPlace.hasClass('fix')) {
                  					bannerPlace.removeClass('fix');
                  				}
                  			}


                  		});
                  		}
                  	});


                    </script>
                    
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div  id="addcomment" class="comment-form">
    <h5 class="line"><span>КОММЕНТИРОВАТЬ</span></h5>

      
        <div class="form">
            <label>Имя*</label>
            <div class="input">
                <input type="text" name="name" id="name" class="name" />
            </div>
        </div>
        <div class="form">
            <label>Email*</label>
            <div class="input">
                <input type="text" name="mail" id="mail" class="name" />
            </div>
        </div>

        <div class="form">
            <label>Текст*</label>
            <textarea id="comments" name="comments" rows="10" cols="20"></textarea>
        </div>
        <input type="submit" name="submit"  class="post-comment" value="Отправить" />
  
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="116254"><input type="hidden" name="user_hash" value="bc9b4f2dcb862b1af66f1da2ecd07d4ef4adaaf1"></form>
  
  <div class="ads">
  <!-- Yandex.RTB R-A-230980-7 -->
<div id="yandex_rtb_R-A-230980-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-7",
                renderTo: "yandex_rtb_R-A-230980-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  

<div id="dle-ajax-comments"></div>
</div>
		
                </div>

                <!-- Left Sidebar -->
								<div class="leftsidebar">
                <div class="column-one-third">
                <!--	<div class="sidebar">

                    </div> -->
										                                                                                                                          <script>
document.addEventListener('DOMContentLoaded', function(){
  var blockId = "bp_477603491";
  var thisid = window.location.href.split('/').slice(-1)[0];
  
  document.querySelectorAll(`#${blockId} .item`).forEach(el => {
    if(el.dataset.newsid == thisid){
      el.remove();
    }
  })
    
})
</script>
<style>
#bp_477603491.lastnews .item:nth-of-type(n+4)

{display: none}
  
</style>
<div class="sidebar lastnews" id="bp_477603491" data-block="Версия рекомендует">
<h5 class="line"><span>Версия рекомендует</span></h5>
        <div class="item" data-newsid="115984">
    	<a href="/proisshestviya/115984" title="Хочешь жить умей вертеться – видимо, решила пенсионерка и занялась нелегальной предпринимательской&hellip;">
				<img src="/uploads/base/60/8fc4396c50a39a43bc3de2390c284453_local.jpg" alt="Бабушке деньги – мигрантам прописка: 58-летняя волгоградка нелегально прописала 13 иностранцев" height="60">
    		<h3>Бабушке деньги – мигрантам прописка: 58-летняя волгоградка нелегально прописала 13 иностранцев</h3>
			</a>
    </div>
        <div class="item" data-newsid="115872">
    	<a href="/proisshestviya/115872" title="Россиянин мучился с температурой более 40 градусов, но в «скорой» этот случай экстренным не сочли.&hellip;">
				<img src="/uploads/base/60/cd51628ed7f7bae4d909a48af13006f6_local.jpg" alt="Минздрав бессилен – Саратовец с высокой температурой едва дождался помощи" height="60">
    		<h3>Минздрав бессилен – Саратовец с высокой температурой едва дождался помощи</h3>
			</a>
    </div>
        <div class="item" data-newsid="115654">
    	<a href="/proisshestviya/115654" title="Пользователи социальных сетей окрестили улицу Арсеньева местом, где можно потерять своё авто. Об&hellip;">
				<img src="/uploads/base/60/27094041110ace21ffd93f3c5446caa2_local.jpg" alt="Теперь только на свалку: Халатность работников стройки стоила приморцу автомобиля" height="60">
    		<h3>Теперь только на свалку: Халатность работников стройки стоила приморцу автомобиля</h3>
			</a>
    </div>
        <div class="item" data-newsid="115624">
    	<a href="/proisshestviya/115624" title="Женщина заступилась за ученика, на которого напал второклассник - тот переключил свое внимание на&hellip;">
				<img src="/uploads/base/60/f3b1b1bcc68cb92984261cae28507597_local.jpg" alt="Будущий «чинуша» растет: Внук депутата из Вологды ударил учительницу и угрожал однокласснику" height="60">
    		<h3>Будущий «чинуша» растет: Внук депутата из Вологды ударил учительницу и угрожал однокласснику</h3>
			</a>
    </div>
    </div>


										<div class="sidebar">
                    
										<div id="ads_side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="5866297769"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    
                    
										</div>
										
<div class="sidebar lastnews" id="bp_1636288846" data-block="Последние новости">
<h5 class="line"><span>Последние новости</span></h5>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/116242" title="Алкоголик и забитый наркоман — такие слова приходят на ум, глядя на «пропитое» лицо и огромные&hellip;">
				<img src="/uploads/base/60/8e48db003fc0f5de79608c7bff5dab9b_local.jpg" alt="Брак с Королёвой довёл? «Измученное» лицо Тарзана не спасает даже пластика" height="60">
    		<h3>Брак с Королёвой довёл? «Измученное» лицо Тарзана не спасает даже пластика</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/116246" title="Блогер считает, что данный автомобиль весьма хорош, хоть и не лишён серьезных недостатков.">
				<img src="/uploads/base/60/f91db63d6e7347292edde21686541ce4_local.jpg" alt="«Большой шаг вперед, но есть нюанс»: Главные проблемы KIA Sportage с пробегом назвал эксперт" height="60">
    		<h3>«Большой шаг вперед, но есть нюанс»: Главные проблемы KIA Sportage с пробегом назвал эксперт</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/116239" title="Вечные измены, тирания и пристрастие к алкоголю – жена композитора терпит все это, чтобы не&hellip;">
				<img src="/uploads/base/60/8644939d459d7669275bdd6a000b90d8_local.jpg" alt="«На ребенке брак держится»: Проскурякова не уходит от Николаева из-за маленькой дочери – сеть" height="60">
    		<h3>«На ребенке брак держится»: Проскурякова не уходит от Николаева из-за маленькой дочери – сеть</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/116241" title=" Такую версию высказали фанаты певицы.">
				<img src="/uploads/base/60/efef7a1a4086a5ffc163cce859500b6d_local.jpg" alt="Батрутдинов затащил Бузову в кровать после 13 лет дружбы" height="60">
    		<h3>Батрутдинов затащил Бузову в кровать после 13 лет дружбы</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/116243" title="Об этом говорит само признание,
«мутный» взгляд девушки и ее неопрятный внешний вид.">
				<img src="/uploads/base/60/1f0541638235baacf2e156282b236b4d_local.jpg" alt="Амфетамин для Даны. Борисова призналась в наркозависимости" height="60">
    		<h3>Амфетамин для Даны. Борисова призналась в наркозависимости</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/116169" title=" Пользователи стали замечать, что певицу накрыла тоска по прошлому.">
				<img src="/uploads/base/60/a51d5e16744fe17ce2fc35aaf48e0c9d_local.jpg" alt="Лайк из прошлого! На Наталью Королеву напала ностальгия" height="60">
    		<h3>Лайк из прошлого! На Наталью Королеву напала ностальгия</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/science/ufologija/116240" title="«Три мешка» микросхем не хватало инопланетянам для починки корабля, сообщает исследователь.">
				<img src="/uploads/base/60/077f9373096d8ee302ab9d9a8aa39ee1_local.jpg" alt="Пришельцы обокрали Роскосмос: Крушение НЛО вынудило воровать запчасти у землян" height="60">
    		<h3>Пришельцы обокрали Роскосмос: Крушение НЛО вынудило воровать запчасти у землян</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/texno/116182" title="Первым конкурентоспособным флагманом современности, опередившим Samsung и Apple, стал Huawei.">
				<img src="/uploads/base/60/5fb63f5db3f398577c0de2c16825dc93_local.jpg" alt="«192 грамма шустрого смартфона»: Huawei P30 Pro поразил своими возможностями" height="60">
    		<h3>«192 грамма шустрого смартфона»: Huawei P30 Pro поразил своими возможностями</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/116248" title="Актер пожаловался на постоянный взлом его соц. сетей, откуда и сливаются его многочисленные&hellip;">
				<img src="/uploads/base/60/b7c2800feaf3add27eec6b942aed47eb_local.jpg" alt="За отдельную плату. Панин может снимать свои приватные ролики для продажи за рубеж" height="60">
    		<h3>За отдельную плату. Панин может снимать свои приватные ролики для продажи за рубеж</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/116184" title="Китайский кроссовер по оценке экспертов, может стать самым популярным автомобилем в данном сегменте&hellip;">
				<img src="/uploads/base/60/dea71c1370f8979199a636102bd9eaf3_local.jpg" alt="Впечатлениями от нового Chery Tiggo 8 поделились блогеры" height="60">
    		<h3>Впечатлениями от нового Chery Tiggo 8 поделились блогеры</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/science/116233" title="Ища драгоценные камни, фермер наткнулся на останки древней рептилии.">
				<img src="/uploads/base/60/14232666dc43b480f7f2a0dcd67cac32_local.jpg" alt="Фермер обнаружил новый вид динозавра" height="60">
    		<h3>Фермер обнаружил новый вид динозавра</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/116217" title="Большинство пользователей согласились с недочетами «АвтоВАЗ», на которые пожаловался один из&hellip;">
				<img src="/uploads/base/60/cbc842179502c6e849af9c6b50a8928b_local.jpg" alt="«Фобии Веставода»: Пользователи сети обсудили недостатки LADA Vesta SW" height="60">
    		<h3>«Фобии Веставода»: Пользователи сети обсудили недостатки LADA Vesta SW</h3>
			</a>
    </div>
    </div>


                    <div class="sidebar">
											<h5 class="line"><span>Конвертер валют</span></h5>
										<style scoped>
										.gcw_main3384761012{width:100%;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#eeeeee 1px solid;text-align:center;color:#000000;background-color:#ffffff;margin:0 auto;}
										.gcw_header3384761012{margin:4px;padding:5px;text-align:center;border:#E3A1A1 1px solid;}
										#ccw_cnhfybwf3384761012{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
										.gcw_input3384761012{color:#CC0000;font-weight:bold;background-color:#ffffff;border:#eeeeee 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
										.gcw_select3384761012{color:#000;display:inline;}
										#gcw_date3384761012{font-size:10px;color:#CC0000;}
										</style><div class='gcw_main3384761012'><div id='gcw_rates3384761012'></div>
										<script async src='https://www.freecurrencyrates.com/converter-widget?source=cbr&width=230&currs=EUR,USD,RUB,UAH,BGN,BYR,JPY,CHF&precision=2&language=ru&flags=1&currchangable=0&firstrowvalue=1&id=3384761012' charset='UTF-8'></script></div>
									</div>
												<div class="sidebar">
	                    	<h5 class="line"><span>Facebook</span></h5>
											<div id="fb-root"></div>
											<script>(function(d, s, id) {
											  var js, fjs = d.getElementsByTagName(s)[0];
											  if (d.getElementById(id)) return;
											  js = d.createElement(s); js.id = id;
											  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=366463810153924&version=v2.0";
											  fjs.parentNode.insertBefore(js, fjs);
											}(document, 'script', 'facebook-jssdk'));</script>
											<div class="fb-like-box" data-href="https://www.facebook.com/versiyainfo"

											data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false"

											 data-stream="false" data-show-border="true"></div><br />
                       

                       <div class="sidebar">
                       <h5 class="line"><span>Рекомендуем</span></h5>

                       
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="4099256960"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


                                    </div>


                </div>
							</div>
                <!-- /Left Sidebar -->

            </div>
        </section>
        <!-- / Content -->

        <!-- Footer -->
        <footer id="footer">
            <div class="container">

                <div class="column-one-fourth">
                    <h5 class="line"><span>МЕНЮ</span></h5>
                    <ul class="footnav">

											<li><a href="/"><i class="icon-right-open"></i>Главная</a></li>
											<li><a href="/politika/"><i class="icon-right-open"></i>Политика</a></li>
											<li><a href="/ekonomika/"><i class="icon-right-open"></i>Экономика</a></li>
											<li><a href="/avto/"><i class="icon-right-open"></i>Авто/Мото</a></li>
											<li><a href="/sport/"><i class="icon-right-open"></i>Спорт</a></li>
											<li><a href="/zdorovye/"><i class="icon-right-open"></i>Здоровье</a></li>
											<li><a href="/proisshestviya/"><i class="icon-right-open"></i>Происшествия</a></li>
											<li><a href="/texno/"><i class="icon-right-open"></i>Техно</a></li>
											<li><a href="/mozaika/"><i class="icon-right-open"></i>Мозаика</a></li>
                      <li><a href="/poleznye-sovety/"><i class="icon-right-open"></i>Полезные советы</a></li>
  										<li><a href="/poleznoe-i-nuzhnoe/"><i class="icon-right-open"></i>Полезное и нужное</a></li>
											<li><a href="/v-mire/"><i class="icon-right-open"></i>В мире</a></li>
											<li><a href="/strany/"><i class="icon-right-open"></i>Страны</a></li>

                    </ul>
										<div class="search">
												<form action="" method="post">
														<input type="hidden" name="do" value="search" />
														<input type="hidden" name="subaction" value="search" />
														<input type="text" id="story" name="story"  value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" class="ft"/>
														<input type="submit" value="" class="fs">
												</form>
										</div>
                </div>

                <div class="column-one-half">
                    <h5 class="line"><span>О редакции</span></h5>async
                    <p>Интернет-издание «Версия Инфо» создано с целью отображения реальной и объективной новостной картины
                        дня для наших читателей. «Версия Инфо» не сотрудничает с государственными структурами
                        и другими организациями,
                        которые могут влиять на мнение авторов, тем самым внося искажение в новостную ленту сайта,
                        и как следствие, искажение в объективное видение картины дня.
												Авторский коллектив информационной службы «Версия» не навязывает читателям свою точку зрения,
                        но просит уважать наше мнение и наш взгляд на мир.
                        Публикации информационной службы «Версия» - это срочные новости, аналитика, версии событий,
                        расследования, это актуальная информация от самой быстрой информационной службы РФ.
                        На настоящем сайте распространяются материалы информационного агентства.
                        Цитирование, полное или частичное
                        копирование публикаций разрешается, но только при наличии прямой гиперссылки на материал. </p>
                </div>
								<div class="column-one-fourth">
                    <h5 class="line"><span><a href="/contacts.html" title="контакты">КОНТАКТЫ</a></span></h5>
										<p>Руководитель: Карпова Александра Сергеевна  <br>

Email: <a href="mailto:info@versiya.info ">info@versiya.info </a>


                </div>
                <p class="copyright"> Все права защищены © 2018 ИА "Версия Инфо". </p>
            </div>
        </footer>
        <!-- / Footer -->

    </div>
	</div>
</div>
<!-- / Body Wrapper -->


<!-- SCRIPTS -->

<!-- <script type="text/javascript" src="/templates/versiya/js/jquery.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/easing.min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/1.8.2.min.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/carouFredSel.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/superfish.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/customM.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/flexslider-min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/tweetable.js"></script> -->

<script async type="text/javascript" src="/templates/versiya/js/timeago.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/jflickrfeed.min.js"></script>
<script type="text/javascript" src="/templates/versiya/js/mobilemenu.js"></script>
<script type="text/javascript" src="/templates/versiya/js/ui.js"></script>

<script async type="text/javascript" src="/templates/versiya/js/mypassion.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/html5.js"></script> <![endif]-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40954569 = new Ya.Metrika({
                    id:40954569,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40954569" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973186978268891",
    enable_page_level_ads: true
  });
</script>
<!-- /*<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P8MP7WB':true});</script>*/ -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97903403-1', 'auto');
	// ga('require', 'GTM-P8MP7WB');

	
  ga('set', {'dimension1' : author,
             'dimension2' : editor === "" ? author : editor,
					 'dimension3' : news_id});
  
  ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
