<!DOCTYPE HTML>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="google-site-verification" content="ZGkAoK1rRuprTvAvaMmuqShSuUX-IN3PBuYKoXTAegk" />
<meta name="yandex-verification" content="c5c751eb005c76ff" />

<meta charset="utf-8">
<title>В Гонконге продана картина Чжао Уцзи за огромную сумму $65,2 млн</title>
<meta name="description" content=" В Гонконге была выставлена на продажу картина Чжао Уцзи, который является франко-китайским художником-абстракционистом. Данная картина была продана на аукционе за огромную сумму 65,2 млн.  В Гонконге была выставлена на продажу картина Чжао Уцзи, который является франко-китайским">
<meta name="keywords" content="картина, сумму, который, продана, Данная, аукционе, Гонконге, абстракционистом, картины, огромную, является, выставлена, художником, франко, китайским, продажу, детские, около, миллиона, писал">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Версия - информационное агентство новостей">
<meta property="og:type" content="article">
<meta property="og:title" content="В Гонконге продана картина Чжао Уцзи за огромную сумму $65,2 млн">
<meta property="og:url" content="https://versiya.info/v-mire/86194">
<meta property="og:image" content="https://versiya.info/uploads/posts/2018-10/medium/1538384296_zao_wou-ki_chzhao_utczi_kartiny_40.jpg">
<meta property="og:description" content="В Гонконге была выставлена на продажу картина Чжао Уцзи, который является франко-китайским художником-абстракционистом. Данная картина была продана на аукционе за огромную сумму $65,2 млн. 

 Автор картины сообщил, что данное изображение состоит из трех рисунков, которая названа «Июнь-октябрь">
<link rel="search" type="application/opensearchdescription+xml" href="https://versiya.info/index.php?do=opensearch" title="Версия - информационное агентство новостей">
<link rel="canonical" href="https://versiya.info/v-mire/86194"><link rel="amphtml" href="https://versiya.info/v-mire/86194/amp">
<link rel="alternate" type="application/rss+xml" title="Версия - информационное агентство новостей" href="https://versiya.info/rss.xml">
<link href="/engine/editor/css/default.css?v=24" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=24" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'cb612ae9f5a951a35332f92e26142c95d4d0196c';
var dle_group      = 5;
var dle_skin       = 'versiya';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/fontello/fontello.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/ui.css?v=0.1" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/base.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/style.css?v=0.3" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/960.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/customM.js"></script> <![endif]-->

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c6e414730a0f0d075258d5821ca915a7_1.js" async></script>

</head>

<body>

<!-- Body Wrapper -->
<div class="body-wrapper">
	<div class="controller">
    <div class="controller2">

        <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">
                    <div class="logo">
                        <a href="/"><img src="/templates/versiya/img/logotype1.png" alt="Versiya.info" /></a>
                    </div>
											<div class="headd">

											<div class="shortstory_top">
    <a href="https://versiya.info/tehnika-i-tehnologii/86252">
      <div class="image" style="background-image: url(https://versiya.info/uploads/posts/2018-10/medium/1538406223_tt.jpg)"></div>
  <h3>Серьезная уязвимость: эксперт нашел в Telegram утечку IP-адресов</h3>
  </a>
</div>

											<div class="shortstory_top">
    <a href="https://versiya.info/zdorovye/86264">
      <div class="image" style="background-image: url(https://versiya.info/uploads/posts/2018-10/medium/1538412327_1440_love_1016.jpg)"></div>
  <h3>Минздрав: Лекарства, способного остановить старение, не существует в природе</h3>
  </a>
</div>



											</div>


                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu">
                            <li><a href="/">Главная</a></li>
                            <li><a href="/politika/">Политика</a></li>
                            <li><a href="/ekonomika/">Экономика</a></li>
                            <li><a href="/avto/">Авто/Мото</a></li>
														<li><a href="/shou-biznes/">Шоу-Бизнес</a></li>
                            <li><a href="/science/">Наука</a></li>
														<li><a href="/sport/">Спорт</a></li>
														<li><a href="/zdorovye/">Здоровье</a></li>
														<li><a href="/proisshestviya/">Проишествия</a></li>
														<li><a href="/texno/">Техно</a></li>
                        </ul>

                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
            	<!-- Main Content -->

							
							<div class="breadcrumbs column">
  <p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/" itemprop="url"><span itemprop="title">ВЕРСИЯ - ИНФО</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/v-mire/" itemprop="url"><span itemprop="title">В мире</span></a></span> &raquo; В Гонконге продана картина Чжао Уцзи за огромную сумму $65,2 млн</span></p>
</div>

							
                <div class="main-content">

		<div id='dle-content'>                    <!-- Single -->
                    <div class="column-two-third single">

                        <h1 class="title">В Гонконге продана картина Чжао Уцзи за огромную сумму $65,2 млн</h1>
                        <span class="meta">Вчера, 11:58   \\   <a href="https://versiya.info/v-mire/">В мире</a>   </span>
                        
                        <div class="fullstory"><p>В Гонконге была выставлена на продажу картина Чжао Уцзи, который является франко-китайским художником-абстракционистом. Данная картина была продана на аукционе за огромную сумму $65,2 млн. </p>
<p><a href="https://versiya.info/uploads/posts/2018-10/1538384296_zao_wou-ki_chzhao_utczi_kartiny_40.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-10/medium/1538384296_zao_wou-ki_chzhao_utczi_kartiny_40.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p> Автор картины сообщил, что данное изображение состоит из трех рисунков, которая названа «Июнь-октябрь 1985». В ней оранжево-фиолетовые краски, которые напоминают западный абстракционизм.</p>
<p>Сумма, которую вручили за картину считается рекордной. Художники из Азии еще ни разу не продавали свои произведения за такую немыслимую сумму.</p>
<p>Ранее Никас Сафронов, который писал детские картины заработал около 1,5 миллиона рублей. Он также участвовал в проекте «ТВ-Галерея», в котором участвовали такие люди, как депутат Госдумы Николай Панков и другие.</p>
                         </div>
                          
                     <div class="sharebox">
                       Поделиться новостью:
                      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script async src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,skype,telegram"></div>
                        </div>
                        <div class="author">
                          <a href="/contacts.html" title="Контакты">Автор - Дарья Андросова </a>
                        </div>


<div class="ads">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7453556966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

                    
                        <div class="relatednews" id="bp_1846776853" data-block="Похожие новости">
    <h5 class="line"><span>Похожие новости</span></h5>
    <ul>
            <li>
          <a href="https://versiya.info/mozaika/69282"><img src="/uploads/base/190x190/e3fa95ef9e50dc79f9085b830e6be3ab_local.png" alt="На аукционе в Гонконге самый дорогой виски обошелся покупателю в $1,1 миллион" /></a>
          <p>
              <span>2018-05-20 10:30:49</span>
              <a href="https://versiya.info/mozaika/69282">На аукционе в Гонконге самый дорогой виски обошелся покупателю в $1,1 миллион</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/v-mire/68805"><img src="/uploads/base/190x190/28f3eb150eb0ad80bf887125db1bf351_local.jpg" alt="Полотно Казимира Малевича приобрели за 85 миллионов" /></a>
          <p>
              <span>2018-05-16 12:01:29</span>
              <a href="https://versiya.info/v-mire/68805">Полотно Казимира Малевича приобрели за 85 миллионов</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/obschestvo/85765"><img src="/uploads/base/190x190/f39f36d47321c3f8be1190a499aded01_local.jpg" alt="ФСБ передали картину «Зимний Пейзаж» в собрание Государственного Русского музея" /></a>
          <p>
              <span>2018-09-26 20:56:23</span>
              <a href="https://versiya.info/obschestvo/85765">ФСБ передали картину «Зимний Пейзаж» в собрание Государственного Русского музея</a>
          </p>
      </li>
            </ul>
</div>

                        

                        <div class="relatednews">
                        <!-- Yandex.RTB R-A-230980-3 -->
<div id="yandex_rtb_R-A-230980-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-3",
                renderTo: "yandex_rtb_R-A-230980-3",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

                        </div>
                        

                      
                                    <div class="relatednews" id=bp_120524845>
        <h5 class="line"><span>Главное за неделю</span></h5>
      <div class="cards" data-block="Главное за неделю">
                                                                          <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/998200303c3340a5c600d1bff9efba90_local.jpg)">
<a href="https://versiya.info/shou-biznes/86195" title="Марина Хлебникова обнаружила мужа мертвым в Москве">
  <div class="card-content">
    <h3>Марина Хлебникова обнаружила мужа мертвым в Москве</h3>
    <div class="text"> Инцидент произошел вчера, 30 сентября, в вечернее время. Российская певица нашла тело в одной из столичных квартир.</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/0cbfc5122e6a1efcc7a822499f7c5fa8_local.jpg)">
<a href="https://versiya.info/v-mire/86214" title="Скандальная сестра Меган Маркл извинилась перед королевской семьей">
  <div class="card-content">
    <h3>Скандальная сестра Меган Маркл извинилась перед королевской семьей</h3>
    <div class="text">Сводная сестра Меган Маркл Саманта сенсационно извинилась перед герцогиней Сассекской и...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/614b1927c17f7288b078072339a713b3_local.jpg)">
<a href="https://versiya.info/politika/86149" title="«Слабо знает Россию»: Кадыров отреагировал на угрозы главы МВД США устроить морскую блокаду">
  <div class="card-content">
    <h3>«Слабо знает Россию»: Кадыров отреагировал на угрозы главы МВД США устроить морскую блокаду</h3>
    <div class="text"> Министр внутренних дел США Райан Зинке заявил, что ограничить долю России на мировом...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/ead2d76a647750a28e2cb6ed7f9d49e8_local.jpg)">
<a href="https://versiya.info/v-mire/86181" title="Компании в Финляндии ввели для своих сотрудников дневной сон">
  <div class="card-content">
    <h3>Компании в Финляндии ввели для своих сотрудников дневной сон</h3>
    <div class="text"> В Финляндии работодатели разрешили своим работникам тратить рабочие часы на сон. Помимо...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/9de93ddf6b530978194ad030f95fba93_local.jpg)">
<a href="https://versiya.info/shou-biznes/86157" title="«Выгнали, как собаку»: Маргарита Овсянникова покинула «Дом-2»">
  <div class="card-content">
    <h3>«Выгнали, как собаку»: Маргарита Овсянникова покинула «Дом-2»</h3>
    <div class="text">Девушка не шутила, сообщая о том, что больше в шоу она не появится. Отец Маргариты...</div>
  </div>
</a>
</div>
                                  </div>
    </div>


                      <div class="relatednews">
                          <h5 class="line"><span>Новости партнеров</span></h5>

                          <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='75' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='7' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='12' data-lineheight=20 data-visiblerows=5 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
                        </div>


                    </div>
                    <!-- /Single -->
                    <script>
                    var author = 'Андросова Дарья';
                    var editor = '';
                    var news_id = '{news_id}'

                    $(document).ready(function() {
                      if(editor === '') editor = author;
                      var positionBanner = $('#ads_side').offset();
                      var bannerPlace = $('.column-one-third');
                      var commentsBlock = $('.sharebox');
                      if (positionBanner.top > 0 && bannerPlace.length > 0 && window.innerWidth > 1000) {
                      $(window).scroll(function(event) {
                        if ($(this).scrollTop() > positionBanner.top -10) {
                          if (!bannerPlace.hasClass('fix')) {
                            bannerPlace.addClass('fix');
                            bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() + 10));
                          }

                          if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
                            var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
                            if (tp < 221) {
                              tp = 222;
                            }
                            bannerPlace.addClass('abs').css({
                              top: tp,
                            });
                          }
                          else {
                            bannerPlace.removeClass('abs').addClass('fix').css({
                              top: '1.5%',
                            });
                          }
                        }
                        else {
                  				if (bannerPlace.hasClass('fix')) {
                  					bannerPlace.removeClass('fix');
                  				}
                  			}


                  		});
                  		}
                  	});


                    </script>
                    
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div  id="addcomment" class="comment-form">
    <h5 class="line"><span>КОММЕНТИРОВАТЬ</span></h5>

      
        <div class="form">
            <label>Имя*</label>
            <div class="input">
                <input type="text" name="name" id="name" class="name" />
            </div>
        </div>
        <div class="form">
            <label>Email*</label>
            <div class="input">
                <input type="text" name="mail" id="mail" class="name" />
            </div>
        </div>

        <div class="form">
            <label>Текст*</label>
            <textarea id="comments" name="comments" rows="10" cols="20"></textarea>
        </div>
        <input type="submit" name="submit"  class="post-comment" value="Отправить" />
  
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="86194"><input type="hidden" name="user_hash" value="cb612ae9f5a951a35332f92e26142c95d4d0196c"></form>
  
  <div class="ads">
  <!-- Yandex.RTB R-A-230980-7 -->
<div id="yandex_rtb_R-A-230980-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-7",
                renderTo: "yandex_rtb_R-A-230980-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  

<div id="dle-ajax-comments"></div>
</div>
		
                </div>

                <!-- Left Sidebar -->
								<div class="leftsidebar">
                <div class="column-one-third">
                <!--	<div class="sidebar">
                    	<h5 class="line"><span>Stay Connected.</span></h5>
                        <ul class="social">
                        	<li>
                            	<a href="#" class="facebook"><i class="icon-facebook"></i></a>
                                <span>6,800 <br/> <i>fans</i></span>
                            </li>
                            <li>
                            	<a href="#" class="twitter"><i class="icon-twitter"></i></a>
                                <span>12,475 <br/> <i>followers</i></span>
                            </li>
                            <li>
                            	<a href="#" class="rss"><i class="icon-rss"></i></a>
                                <span><i>Subscribe via rss</i></span>
                            </li>
                        </ul>
                    </div> -->
										<div class="sidebar">
                    
										<div id="ads_side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="5866297769"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    
                    
										</div>
										<div class="sidebar lastnews" id="bp_3256512580" data-block="Последние новости">
<h5 class="line"><span>Последние новости</span></h5>
        <div class="item">
    	<a href="https://versiya.info/science/86182" title=" К сбору необычного урожая готовятся эксперты из Сибири. Семена черных томатов впервые в этом году&hellip;">
				<img src="/uploads/base/60/5c071a13ab6bc4b6429beb4158749b6c_local.jpg" alt="Черные томаты планируют вывести ученые из Сибири" height="60">
    		<h3>Черные томаты планируют вывести ученые из Сибири</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/86236" title=" Ксения Бородина показала трогательное фото со своей младшей дочерью Теей, хейтеры заметили во рту&hellip;">
				<img src="/uploads/base/60/f907e9b824d271b73fb98b4859dd5732_local.jpg" alt="«Какая тупость!»: соска у дочери Бородиной спровоцировала скандал" height="60">
    		<h3>«Какая тупость!»: соска у дочери Бородиной спровоцировала скандал</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/86206" title="Умерший американский рэп-исполнитель продолжает жить не только в сердцах своих поклонников, но и на&hellip;">
				<img src="/uploads/base/60/b51a1c876bb5e58475158648f84b13e3_local.jpg" alt="XXXTentacion выпустил второй клип после смерти" height="60">
    		<h3>XXXTentacion выпустил второй клип после смерти</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/86258" title="">
				<img src="	https://versiya.info/templates/versiya/blockpro/noimage.png
" alt="Матильда Шнурова встретится за денежную сумму с победителем аукциона" height="60">
    		<h3>Матильда Шнурова встретится за денежную сумму с победителем аукциона</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/science/86211" title=" Трудясь в научной лаборатории при Университете Сан-Паулу они определили, какая группа людей чаще&hellip;">
				<img src="/uploads/base/60/a72c1c257bbb2f0d3557f3727f0d0700_local.jpg" alt="Бразильские ученые нашли эффективный способ очищения организма‍ от токсинов" height="60">
    		<h3>Бразильские ученые нашли эффективный способ очищения организма‍ от токсинов</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/86235" title="Аналитики исследовали цены у всех представленных в РФ автопроизводителей. Результатом их работы&hellip;">
				<img src="/uploads/base/60/6e70e99712e5a13f5ffd2e93c395e2e6_local.jpg" alt="В конце сентября 17 компаний изменили цены на свои автомобили" height="60">
    		<h3>В конце сентября 17 компаний изменили цены на свои автомобили</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/86230" title="На территории научного центра «Сколково» провели испытания беспилотного маршрутного такси.&hellip;">
				<img src="/uploads/base/60/2ac7ea4732b178d85ad1177067c22107_local.jpg" alt="В «Сколково» протестировали беспилотную маршрутку КАМАЗ" height="60">
    		<h3>В «Сколково» протестировали беспилотную маршрутку КАМАЗ</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/gadzhetomaniya/86217" title="Владелец нового смартфона одной из самых влиятельных корпораций мира показал, каким образом можно&hellip;">
				<img src="/uploads/base/60/f68b533a73589762e757c796ebb15e0f_local.jpg" alt="Пользователь взломал iPhone благодаря Siri" height="60">
    		<h3>Пользователь взломал iPhone благодаря Siri</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/avto/86240" title="Инженеры немецкой тюнинговой компании Klassen поработали над премиальным кроссовером Rolls-Royce&hellip;">
				<img src="/uploads/base/60/7470cb37db0bf5ae659d7868d8a125fd_local.jpg" alt="Немецкие тюнеры представили удлиненный бронированный лимузин Rolls-Royce Cullinan" height="60">
    		<h3>Немецкие тюнеры представили удлиненный бронированный лимузин Rolls-Royce Cullinan</h3>
			</a>
    </div>
    </div>


                    <div class="sidebar">
											<h5 class="line"><span>Конвертер валют</span></h5>
										<style scoped>
										.gcw_main3384761012{width:100%;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#eeeeee 1px solid;text-align:center;color:#000000;background-color:#ffffff;margin:0 auto;}
										.gcw_header3384761012{margin:4px;padding:5px;text-align:center;border:#E3A1A1 1px solid;}
										#ccw_cnhfybwf3384761012{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
										.gcw_input3384761012{color:#CC0000;font-weight:bold;background-color:#ffffff;border:#eeeeee 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
										.gcw_select3384761012{color:#000;display:inline;}
										#gcw_date3384761012{font-size:10px;color:#CC0000;}
										</style><div class='gcw_main3384761012'><div id='gcw_rates3384761012'></div>
										<script async src='https://www.freecurrencyrates.com/converter-widget?source=cbr&width=230&currs=EUR,USD,RUB,UAH,BGN,BYR,JPY,CHF&precision=2&language=ru&flags=1&currchangable=0&firstrowvalue=1&id=3384761012' charset='UTF-8'></script></div>
									</div>
												<div class="sidebar">
	                    	<h5 class="line"><span>Facebook</span></h5>
											<div id="fb-root"></div>
											<script>(function(d, s, id) {
											  var js, fjs = d.getElementsByTagName(s)[0];
											  if (d.getElementById(id)) return;
											  js = d.createElement(s); js.id = id;
											  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=366463810153924&version=v2.0";
											  fjs.parentNode.insertBefore(js, fjs);
											}(document, 'script', 'facebook-jssdk'));</script>
											<div class="fb-like-box" data-href="https://www.facebook.com/versiyainfo"

											data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false"

											 data-stream="false" data-show-border="true"></div><br />
                       

                       <div class="sidebar">
                       <h5 class="line"><span>Рекомендуем</span></h5>

                       
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="4099256960"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


                                    </div>


                </div>
							</div>
                <!-- /Left Sidebar -->

            </div>
        </section>
        <!-- / Content -->

        <!-- Footer -->
        <footer id="footer">
            <div class="container">

                <div class="column-one-fourth">
                    <h5 class="line"><span>МЕНЮ</span></h5>
                    <ul class="footnav">

											<li><a href="/"><i class="icon-right-open"></i>Главная</a></li>
											<li><a href="/politika/"><i class="icon-right-open"></i>Политика</a></li>
											<li><a href="/ekonomika/"><i class="icon-right-open"></i>Экономика</a></li>
											<li><a href="/avto/"><i class="icon-right-open"></i>Авто/Мото</a></li>
											<li><a href="/sport/"><i class="icon-right-open"></i>Спорт</a></li>
											<li><a href="/zdorovye/"><i class="icon-right-open"></i>Здоровье</a></li>
											<li><a href="/proisshestviya/"><i class="icon-right-open"></i>Проишествия</a></li>
											<li><a href="/texno/"><i class="icon-right-open"></i>Техно</a></li>
											<li><a href="/mozaika/"><i class="icon-right-open"></i>Мозаика</a></li>
											<li><a href="/poleznye-sovety/"><i class="icon-right-open"></i>Полезные советы</a></li>

                    </ul>
										<div class="search">
												<form action="" method="post">
														<input type="hidden" name="do" value="search" />
														<input type="hidden" name="subaction" value="search" />
														<input type="text" id="story" name="story"  value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" class="ft"/>
														<input type="submit" value="" class="fs">
												</form>
										</div>
                </div>

                <div class="column-one-half">
                    <h5 class="line"><span>О редакции</span></h5>async
                    <p>Интернет-издание «Версия Инфо» создано с целью отображения реальной и объективной новостной картины
                        дня для наших читателей. «Версия Инфо» не сотрудничает с государственными структурами
                        и другими организациями,
                        которые могут влиять на мнение авторов, тем самым внося искажение в новостную ленту сайта,
                        и как следствие, искажение в объективное видение картины дня.
												Авторский коллектив информационной службы «Версия» не навязывает читателям свою точку зрения,
                        но просит уважать наше мнение и наш взгляд на мир.
                        Публикации информационной службы «Версия» - это срочные новости, аналитика, версии событий,
                        расследования, это актуальная информация от самой быстрой информационной службы РФ.
                        На настоящем сайте распространяются материалы информационного агентства.
                        Цитирование, полное или частичное
                        копирование публикаций разрешается, но только при наличии прямой гиперссылки на материал. </p>
                </div>
								<div class="column-one-fourth">
                    <h5 class="line"><span><a href="/contacts.html" title="контакты">КОНТАКТЫ</a></span></h5>
										<p>Руководитель: Карпова Александра Сергеевна  <br>

Email: <a href="mailto:info@versiya.info ">info@versiya.info </a>


                </div>
                <p class="copyright"> Все права защищены © 2017 ИА "Версия Инфо". </p>
            </div>
        </footer>
        <!-- / Footer -->

    </div>
	</div>
</div>
<!-- / Body Wrapper -->


<!-- SCRIPTS -->

<!-- <script type="text/javascript" src="/templates/versiya/js/jquery.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/easing.min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/1.8.2.min.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/carouFredSel.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/superfish.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/customM.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/flexslider-min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/tweetable.js"></script> -->

<script async type="text/javascript" src="/templates/versiya/js/timeago.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/jflickrfeed.min.js"></script>
<script type="text/javascript" src="/templates/versiya/js/mobilemenu.js"></script>
<script type="text/javascript" src="/templates/versiya/js/ui.js"></script>

<script async type="text/javascript" src="/templates/versiya/js/mypassion.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/html5.js"></script> <![endif]-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40954569 = new Ya.Metrika({
                    id:40954569,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40954569" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973186978268891",
    enable_page_level_ads: true
  });
</script>
<!-- /*<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P8MP7WB':true});</script>*/ -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97903403-1', 'auto');
	// ga('require', 'GTM-P8MP7WB');

	
  ga('set', {'dimension1' : author,
             'dimension2' : editor === "" ? author : editor,
					 'dimension3' : news_id});
  
  ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
