<!DOCTYPE HTML>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="google-site-verification" content="ZGkAoK1rRuprTvAvaMmuqShSuUX-IN3PBuYKoXTAegk" />
<meta name="yandex-verification" content="c5c751eb005c76ff" />

<meta charset="utf-8">
<title>«Как с голодного края»: Яна Рудковская устраивает пышные банкеты, чтобы забыть о бедности – фанаты</title>
<meta name="description" content=" Продюсер отдыхает со своей семьей на горнолыжном курорте в Куршевеле. Конечно же, отпуск Яны Рудковской не может обойтись без брендовой одежды, роскошных заведений и традиционной рубрики, в которой она хвастается завтраками. Продюсер отдыхает со своей семьей на горнолыжном курорте в Куршевеле.">
<meta name="keywords" content="Рудковской, Рудковская, может, завтраками, хвастается, Куршевеле, Конечно, словам, чтобы, рубрики, комментаторов, фанаты, своих, традиционной, Продюсер, которой, заведений, курорте, семьей, своей">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Версия - информационное агентство новостей">
<meta property="og:type" content="article">
<meta property="og:title" content="«Как с голодного края»: Яна Рудковская устраивает пышные банкеты, чтобы забыть о бедности – фанаты">
<meta property="og:url" content="https://versiya.info/shou-biznes/106762">
<meta property="og:image" content="https://versiya.info/uploads/posts/2019-02/medium/1551342710_jana.jpg">
<meta property="og:description" content="Продюсер отдыхает со своей семьей на горнолыжном курорте в Куршевеле. Конечно же, отпуск Яны Рудковской не может обойтись без брендовой одежды, роскошных заведений и традиционной рубрики, в которой она хвастается завтраками. Яна Рудковская стала активно реагировать на своих хейтеров. Сначала она">
<link rel="search" type="application/opensearchdescription+xml" href="https://versiya.info/index.php?do=opensearch" title="Версия - информационное агентство новостей">
<link rel="canonical" href="https://versiya.info/shou-biznes/106762"><link rel="amphtml" href="https://versiya.info/shou-biznes/106762/amp">
<link rel="alternate" type="application/rss+xml" title="Версия - информационное агентство новостей" href="https://versiya.info/rss.xml">
<link href="/engine/editor/css/default.css?v=25" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'cb612ae9f5a951a35332f92e26142c95d4d0196c';
var dle_group      = 5;
var dle_skin       = 'versiya';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/fontello/fontello.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/ui.css?v=0.1" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/base.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/style.css?v=0.32" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/960.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/customM.js"></script> <![endif]-->

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c6e414730a0f0d075258d5821ca915a7_1.js" async></script>

</head>

<body>

<!-- Body Wrapper -->
<div class="body-wrapper">
	<div class="controller">
    <div class="controller2">

        <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">
                    <div class="logo">
                        <a href="/"><img src="/templates/versiya/img/logotype1.png" alt="Versiya.info" /></a>
                    </div>
											<div class="headd">

											<div class="shortstory_top">
    <a href="https://versiya.info/voentorg/106640">
      <div class="image" style="background-image: url(https://versiya.info/uploads/posts/2019-02/medium/1551260540_mrilo.jpg)"></div>
  <h3>Пакистан и Индия готовятся к войне: в сети обсуждают сбитые самолеты индийских ВВС</h3>
  </a>
</div>

											<div class="shortstory_top">
    <a href="https://versiya.info/zdorovye/106738">
      <div class="image" style="background-image: url(https://versiya.info/uploads/posts/2019-02/medium/1551335220_59c466546009f6f053a9e95f50a4f180.jpg)"></div>
  <h3>Диетолог рассказала, как отметить Масленицу без вреда для здоровья</h3>
  </a>
</div>



											</div>


                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu">
                            <li><a href="/">Главная</a></li>
                            <li><a href="/politika/">Политика</a></li>
                            <li><a href="/ekonomika/">Экономика</a></li>
                            <li><a href="/avto/">Авто</a></li>
														<li><a href="/shou-biznes/">Шоу-Бизнес</a></li>
                            <li><a href="/science/">Наука</a></li>
														<li><a href="/mozaika/">Мозаика</a></li>
														<li><a href="/zdorovye/">Здоровье</a></li>
														<li><a href="/proisshestviya/">Проишествия</a></li>
														<li><a href="/texno/">Техно</a></li>
                        </ul>

                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
            	<!-- Main Content -->

							
							<div class="breadcrumbs column">
  <p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/" itemprop="url"><span itemprop="title">ВЕРСИЯ - ИНФО</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/shou-biznes/" itemprop="url"><span itemprop="title">Шоу-бизнес</span></a></span> &raquo; «Как с голодного края»: Яна Рудковская устраивает пышные банкеты, чтобы забыть о бедности – фанаты</span></p>
</div>

							
                <div class="main-content">

		<div id='dle-content'>                    <!-- Single -->
                    <div class="column-two-third single">

                        <h1 class="title">«Как с голодного края»: Яна Рудковская устраивает пышные банкеты, чтобы забыть о бедности – фанаты</h1>
                        <span class="meta">Сегодня, 11:31   \\   <a href="https://versiya.info/shou-biznes/">Шоу-бизнес</a>   </span>
                        
                        <div class="fullstory"><p>Продюсер отдыхает со своей семьей на горнолыжном курорте в Куршевеле. Конечно же, отпуск Яны Рудковской не может обойтись без брендовой одежды, роскошных заведений и традиционной рубрики, в которой она хвастается завтраками.</p>
<p><a href="https://versiya.info/uploads/posts/2019-02/1551342710_jana.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-02/medium/1551342710_jana.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Яна Рудковская стала активно реагировать на своих хейтеров. Сначала она оправдалась за свою любовь к брендам, а также рассказала, почему ее сын выглядит грустным. Теперь же Рудковская спровоцировала бурное обсуждение, показав снимок с завтраком. Продюсер любит публиковать снимки своих завтраках. На фото всегда показана роскошная посуда, живые цветы и прочая атрибутика «богатой» жизни.</p>
<p>В Куршевеле завтраки Рудковской проходят иначе. На снимке она показала большой стол, за которым сидит ее сын Александр. На завтрак у мальчика был сок и панкейки с ягодами. По словам самой Яны Рудковской, в этот раз у них был практически банкет.</p>
<p><a href="https://versiya.info/uploads/posts/2019-02/1551342728_jana1.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2019-02/medium/1551342728_jana1.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>«Как с голодного края», - написали фанаты. По словам комментаторов, Яна Рудковская устраивает пышные банкеты и хвастается едой, чтобы забыть о бедности. Многие пользователи считают, что в снимках с завтраками знаменитости есть скрытый смысл, о котором она может даже не подозревать.</p>
<p>«Такое впечатление, что раньше голодовали» - пишут комментаторы и советуют Яне Рудковской проработать эту проблему, чтобы она не отразилась на ее детях. Конечно же, нашлись и фанаты, которые не стали осуждать жену фигуриста Евгения Плющенко за ее страсть к роскошным завтракам. По словам таких комментаторов, Яна Рудковская может себе позволить так питаться, а остальные ей попросту завидуют.</p>
                         </div>
                          
                     <div class="sharebox">
                       Поделиться новостью:
                      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script async src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,skype,telegram"></div>
                        </div>
                        <div class="author">
                          <a href="/contacts.html" title="Контакты">Автор - Анна Пушкина </a>
                        </div>


<div class="ads">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7453556966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

                    
                        <div class="relatednews" id="bp_1410669433" data-block="Похожие новости">
    <h5 class="line"><span>Похожие новости</span></h5>
    <ul>
            <li>
          <a href="https://versiya.info/shou-biznes/106330"><img src="/uploads/base/190x190/5031c644ae7a39944ab977cf52a614c4_local.jpg" alt="«Обезьяна в брендах»: Яна Рудковская оправдалась за грустного сына, короткие лыжи и страсть к Chanel" /></a>
          <p>
              <span>2019-02-25 11:25:22</span>
              <a href="https://versiya.info/shou-biznes/106330">«Обезьяна в брендах»: Яна Рудковская оправдалась за грустного сына, короткие лыжи и страсть к Chanel</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/shou-biznes/104569"><img src="/uploads/base/190x190/7c050c64e07227d37f561ac1b24bc674_local.jpg" alt="«Пирожков наелась, можно и в Японию лететь»: Яна Рудковская рассмешила фанатов своими «грандиозными планами»" /></a>
          <p>
              <span>2019-02-12 14:12:40</span>
              <a href="https://versiya.info/shou-biznes/104569">«Пирожков наелась, можно и в Японию лететь»: Яна Рудковская рассмешила фанатов своими «грандиозными планами»</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/shou-biznes/97769"><img src="/uploads/base/190x190/4e7c7faf622d2a3ac740b09c26af1f52_local.jpg" alt="Яна Рудковская призналась, что не против породниться с Филиппом Киркоровым" /></a>
          <p>
              <span>2018-12-25 18:15:42</span>
              <a href="https://versiya.info/shou-biznes/97769">Яна Рудковская призналась, что не против породниться с Филиппом Киркоровым</a>
          </p>
      </li>
            </ul>
</div>

                        

                        <div class="relatednews">
                        <!-- Yandex.RTB R-A-230980-3 -->
<div id="yandex_rtb_R-A-230980-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-3",
                renderTo: "yandex_rtb_R-A-230980-3",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

                        </div>
                        

                      
        		        		        		        		        		        		
                                                                                                                                                                                        <div class="relatednews" id=bp_215398844>
        <h5 class="line"><span>Главное за неделю</span></h5>
      <div class="cards" data-block="Главное за неделю">
                                                        <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/63823d84bc855a66fd464662c72b136f_local.jpg)">
<a href="https://versiya.info/shou-biznes/106404" title="Королевское возмездие: сын принцессы Дианы отберет корону ради мести за убитую мать">
  <div class="card-content">
    <h3>Королевское возмездие: сын принцессы Дианы отберет корону ради мести за убитую мать</h3>
    <div class="text"> Уильям сделал принцессе Диане душераздирающее обещание за год до того, как его мать была убита в Париже.</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/7e05c10d5c174b46bcf4b975a760939a_local.jpg)">
<a href="https://versiya.info/avto/106503" title="В сети представили новый Skoda Kamiq">
  <div class="card-content">
    <h3>В сети представили новый Skoda Kamiq</h3>
    <div class="text">После длительной рекламной кампании чешский бренд Skoda презентовал свой новый кроссовер...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/746854c38e0635d07648b6d2430e4284_local.jpg)">
<a href="https://versiya.info/shou-biznes/106662" title="Раскрыта тайна идеальной улыбки потерявшей зубы Аллы Пугачевой">
  <div class="card-content">
    <h3>Раскрыта тайна идеальной улыбки потерявшей зубы Аллы Пугачевой</h3>
    <div class="text">Стоматолог Ниджату Гусейнов проанализировал фото Аллы Пугачевой разных лет и рассказал,...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/ef712228f696a92a3885eaf34942c1cc_local.jpg)">
<a href="https://versiya.info/zdorovye/106719" title="Сжигают кожу, поражают печень, вызывают рак - опасные овощи появились на прилавках в Новосибирской области">
  <div class="card-content">
    <h3>Сжигают кожу, поражают печень, вызывают рак - опасные овощи появились на прилавках в Новосибирской области</h3>
    <div class="text"> В Новосибирской области изъяли около 50 тонн овощей и фруктов опасных для здоровья. Все...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/07f934453599a00e8362630352af694e_local.jpg)">
<a href="https://versiya.info/shou-biznes/106287" title="Виктория Боня ответила на травлю Ксении Собчак о "роскошной жизни"">
  <div class="card-content">
    <h3>Виктория Боня ответила на травлю Ксении Собчак о "роскошной жизни"</h3>
    <div class="text"> Вражда между бывшими коллегами из скандального шоу "Дом-2" длится уже несколько лет. При...</div>
  </div>
</a>
</div>
                                                                                                                                                                                                                                  </div>
    </div>


                      <div class="relatednews">
                          <h5 class="line"><span>Новости партнеров</span></h5>

                          <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='75' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='7' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='12' data-lineheight=20 data-visiblerows=5 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
                        </div>


                    </div>
                    <!-- /Single -->
                    <script>
                    var author = 'Полина Васильева';
                    var editor = '';
                    var news_id = '{news_id}'

                    $(document).ready(function() {
                      if(editor === '') editor = author;
                      var positionBanner = $('#ads_side').offset();
                      var bannerPlace = $('.column-one-third');
                      var commentsBlock = $('.sharebox');
                      if (positionBanner.top > 0 && bannerPlace.length > 0 && window.innerWidth > 1000) {
                      $(window).scroll(function(event) {
                        if ($(this).scrollTop() > positionBanner.top -10) {
                          if (!bannerPlace.hasClass('fix')) {
                            bannerPlace.addClass('fix');
                            bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() + 10));
                          }

                          if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
                            var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
                            if (tp < 221) {
                              tp = 222;
                            }
                            bannerPlace.addClass('abs').css({
                              top: tp,
                            });
                          }
                          else {
                            bannerPlace.removeClass('abs').addClass('fix').css({
                              top: '1.5%',
                            });
                          }
                        }
                        else {
                  				if (bannerPlace.hasClass('fix')) {
                  					bannerPlace.removeClass('fix');
                  				}
                  			}


                  		});
                  		}
                  	});


                    </script>
                    
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div  id="addcomment" class="comment-form">
    <h5 class="line"><span>КОММЕНТИРОВАТЬ</span></h5>

      
        <div class="form">
            <label>Имя*</label>
            <div class="input">
                <input type="text" name="name" id="name" class="name" />
            </div>
        </div>
        <div class="form">
            <label>Email*</label>
            <div class="input">
                <input type="text" name="mail" id="mail" class="name" />
            </div>
        </div>

        <div class="form">
            <label>Текст*</label>
            <textarea id="comments" name="comments" rows="10" cols="20"></textarea>
        </div>
        <input type="submit" name="submit"  class="post-comment" value="Отправить" />
  
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="106762"><input type="hidden" name="user_hash" value="cb612ae9f5a951a35332f92e26142c95d4d0196c"></form>
  
  <div class="ads">
  <!-- Yandex.RTB R-A-230980-7 -->
<div id="yandex_rtb_R-A-230980-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-7",
                renderTo: "yandex_rtb_R-A-230980-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  

<div id="dle-ajax-comments"></div>
</div>
		
                </div>

                <!-- Left Sidebar -->
								<div class="leftsidebar">
                <div class="column-one-third">
                <!--	<div class="sidebar">

                    </div> -->
										<div class="sidebar lastnews" id="bp_1530914400" data-block="Версия рекомендует">
<h5 class="line"><span>Версия рекомендует</span></h5>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/106404" title=" Уильям сделал принцессе Диане душераздирающее обещание за год до того, как его мать была убита в&hellip;">
				<img src="/uploads/base/60/3123ec1aabf0d21c8a802ca9dc79b2d6_local.jpg" alt="Королевское возмездие: сын принцессы Дианы отберет корону ради мести за убитую мать" height="60">
    		<h3>Королевское возмездие: сын принцессы Дианы отберет корону ради мести за убитую мать</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/105759" title=" Бездетную 54-летнюю певицу Азизу обвиняют в похищении ребенка и мужа. В студию программы «На самом&hellip;">
				<img src="/uploads/base/60/26ff1038cfff7bfd5bc2e49410cfbce5_local.jpg" alt="Певицу Азизу обвиняют в похищении ребенка" height="60">
    		<h3>Певицу Азизу обвиняют в похищении ребенка</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/105508" title=" Фанаты певицы смогли уговорить ее на откровенный разговор о сурпужестве. Больше всего поклонников&hellip;">
				<img src="/uploads/base/60/91c9354b7ac29b665c02876cc771eddc_local.jpg" alt=""Не несите чушь!": Юлия Проскурякова откровенно рассказала о браке с Игорем Николаевым" height="60">
    		<h3>"Не несите чушь!": Юлия Проскурякова откровенно рассказала о браке с Игорем Николаевым</h3>
			</a>
    </div>
    </div>


										<div class="sidebar">
                    
										<div id="ads_side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="5866297769"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    
                    
										</div>
										
<div class="sidebar lastnews" id="bp_3529875267" data-block="Последние новости">
<h5 class="line"><span>Последние новости</span></h5>
        <div class="item">
    	<a href="https://versiya.info/zdorovye/106719" title=" В Новосибирской области изъяли около 50 тонн овощей и фруктов опасных для здоровья. Все изъятые&hellip;">
				<img src="/uploads/base/60/50a3458b25aa9bb6487a4671d6410329_local.jpg" alt="Сжигают кожу, поражают печень, вызывают рак - опасные овощи появились на прилавках в Новосибирской области" height="60">
    		<h3>Сжигают кожу, поражают печень, вызывают рак - опасные овощи появились на прилавках в Новосибирской области</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/106735" title=" Именно из-за него в свое время Ольга Ломоносова вернулась в Москву и поступила в театральное&hellip;">
				<img src="/uploads/base/60/638f0b8165c4510e81348b42ce514031_local.jpg" alt="Звезда "Не родись красивой" пыталась увести Владимира Машкова из семьи" height="60">
    		<h3>Звезда "Не родись красивой" пыталась увести Владимира Машкова из семьи</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/zdorovye/106667" title=" Недавно, тематический зарубежный источник опубликовал статью, в которой медики назвали основные&hellip;">
				<img src="/uploads/base/60/d5ff7c25ebab6521dd6fad18fdb98c92_local.jpg" alt="Психологи назвали основные признаки ипохондрического расстройства" height="60">
    		<h3>Психологи назвали основные признаки ипохондрического расстройства</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/106713" title=" Известная актриса телесериала «Кухня» поделилась с подписчиками интересной фотографией в своем&hellip;">
				<img src="/uploads/base/60/0d02a8a7b564167a27c20af734d45cda_local.jpg" alt="Елена Подкаминская перестала скрывать своего супруга" height="60">
    		<h3>Елена Подкаминская перестала скрывать своего супруга</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/zdorovye/106738" title=" Советы москвичам дала главный специалист по питанию столичного департамента здравоохранения&hellip;">
				<img src="/uploads/base/60/5efc97eb1d6dde074b038c0b986cff6c_local.jpg" alt="Диетолог рассказала, как отметить Масленицу без вреда для здоровья" height="60">
    		<h3>Диетолог рассказала, как отметить Масленицу без вреда для здоровья</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/106715" title=" Майли Сайрус известная личность, которая частенько шокирует своих поклонников. Казалось бы,&hellip;">
				<img src="/uploads/base/60/565bb960338d0f35a8c7389b1a0bed18_local.jpg" alt="Скрыться от фанатов любой ценой: Майли Сайрус теперь с бородой" height="60">
    		<h3>Скрыться от фанатов любой ценой: Майли Сайрус теперь с бородой</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/politika/106720" title=" В Конгрессе США на рассмотрение представили законопроект, в котором выдвигаются условия с&hellip;">
				<img src="/uploads/base/60/914a6469757260aa3d19b48faf7b4bf8_local.jpg" alt="В Конгрессе США представили законопроект с требованием о раскрытии доходов Путина" height="60">
    		<h3>В Конгрессе США представили законопроект с требованием о раскрытии доходов Путина</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/106686" title="Ксения Собчак напугала публику своим страшным видом. Поклонники отметили, что она сейчас не очень&hellip;">
				<img src="/uploads/base/60/03937328dbf883b6d4ac577ae8971767_local.jpg" alt="Исхудавшая от переживаний Ксения Собчак напугала поклонников" height="60">
    		<h3>Исхудавшая от переживаний Ксения Собчак напугала поклонников</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/science/106727" title=" Ученые долгое время наблюдали за популяцией шимпанзе в Конго, что позволило исследователям&hellip;">
				<img src="/uploads/base/60/fa2e6c357da9936eadecc636db9e667a_local.jpg" alt="Ученые обнаружили у шимпанзе развитую цивилизацию" height="60">
    		<h3>Ученые обнаружили у шимпанзе развитую цивилизацию</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/106718" title=" 40-летняя телеведущая Елена Летучая пожаловалась в Инстаграме на тяжелый рабочий график. В Сети не&hellip;">
				<img src="/uploads/base/60/ad71a3fa53a22464c2268736f20a63bf_local.jpg" alt="«Тебе ли ныть?»: в Сети не поняли жалоб Елены Летучей по поводу работы" height="60">
    		<h3>«Тебе ли ныть?»: в Сети не поняли жалоб Елены Летучей по поводу работы</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/proisshestviya/106721" title=" Богдан Рудик простой школьник, учится в медицинском классе и никогда бы не смог подумать, что его&hellip;">
				<img src="/uploads/base/60/e1022eb87ce631c1b2b03ffb7a142161_local.jpg" alt="Московский школьник спас жизнь человеку на борту самолета" height="60">
    		<h3>Московский школьник спас жизнь человеку на борту самолета</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/proisshestviya/106716" title=" В Хабаровске валидаторы (устройство, предназначенное для оплаты проездных билетов с электронных&hellip;">
				<img src="/uploads/base/60/4ae62b261a127929149c51d20700d020_local.jpg" alt="В Хабаровске школьников выгнали из автобуса из-за неисправных валидаторов" height="60">
    		<h3>В Хабаровске школьников выгнали из автобуса из-за неисправных валидаторов</h3>
			</a>
    </div>
    </div>


                    <div class="sidebar">
											<h5 class="line"><span>Конвертер валют</span></h5>
										<style scoped>
										.gcw_main3384761012{width:100%;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#eeeeee 1px solid;text-align:center;color:#000000;background-color:#ffffff;margin:0 auto;}
										.gcw_header3384761012{margin:4px;padding:5px;text-align:center;border:#E3A1A1 1px solid;}
										#ccw_cnhfybwf3384761012{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
										.gcw_input3384761012{color:#CC0000;font-weight:bold;background-color:#ffffff;border:#eeeeee 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
										.gcw_select3384761012{color:#000;display:inline;}
										#gcw_date3384761012{font-size:10px;color:#CC0000;}
										</style><div class='gcw_main3384761012'><div id='gcw_rates3384761012'></div>
										<script async src='https://www.freecurrencyrates.com/converter-widget?source=cbr&width=230&currs=EUR,USD,RUB,UAH,BGN,BYR,JPY,CHF&precision=2&language=ru&flags=1&currchangable=0&firstrowvalue=1&id=3384761012' charset='UTF-8'></script></div>
									</div>
												<div class="sidebar">
	                    	<h5 class="line"><span>Facebook</span></h5>
											<div id="fb-root"></div>
											<script>(function(d, s, id) {
											  var js, fjs = d.getElementsByTagName(s)[0];
											  if (d.getElementById(id)) return;
											  js = d.createElement(s); js.id = id;
											  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=366463810153924&version=v2.0";
											  fjs.parentNode.insertBefore(js, fjs);
											}(document, 'script', 'facebook-jssdk'));</script>
											<div class="fb-like-box" data-href="https://www.facebook.com/versiyainfo"

											data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false"

											 data-stream="false" data-show-border="true"></div><br />
                       

                       <div class="sidebar">
                       <h5 class="line"><span>Рекомендуем</span></h5>

                       
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="4099256960"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


                                    </div>


                </div>
							</div>
                <!-- /Left Sidebar -->

            </div>
        </section>
        <!-- / Content -->

        <!-- Footer -->
        <footer id="footer">
            <div class="container">

                <div class="column-one-fourth">
                    <h5 class="line"><span>МЕНЮ</span></h5>
                    <ul class="footnav">

											<li><a href="/"><i class="icon-right-open"></i>Главная</a></li>
											<li><a href="/politika/"><i class="icon-right-open"></i>Политика</a></li>
											<li><a href="/ekonomika/"><i class="icon-right-open"></i>Экономика</a></li>
											<li><a href="/avto/"><i class="icon-right-open"></i>Авто/Мото</a></li>
											<li><a href="/sport/"><i class="icon-right-open"></i>Спорт</a></li>
											<li><a href="/zdorovye/"><i class="icon-right-open"></i>Здоровье</a></li>
											<li><a href="/proisshestviya/"><i class="icon-right-open"></i>Проишествия</a></li>
											<li><a href="/texno/"><i class="icon-right-open"></i>Техно</a></li>
											<li><a href="/mozaika/"><i class="icon-right-open"></i>Мозаика</a></li>
                      <li><a href="/poleznye-sovety/"><i class="icon-right-open"></i>Полезные советы</a></li>
  										<li><a href="/poleznoe-i-nuzhnoe/"><i class="icon-right-open"></i>Полезное и нужное</a></li>
											<li><a href="/v-mire/"><i class="icon-right-open"></i>В мире</a></li>
											<li><a href="/strany/"><i class="icon-right-open"></i>Страны</a></li>

                    </ul>
										<div class="search">
												<form action="" method="post">
														<input type="hidden" name="do" value="search" />
														<input type="hidden" name="subaction" value="search" />
														<input type="text" id="story" name="story"  value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" class="ft"/>
														<input type="submit" value="" class="fs">
												</form>
										</div>
                </div>

                <div class="column-one-half">
                    <h5 class="line"><span>О редакции</span></h5>async
                    <p>Интернет-издание «Версия Инфо» создано с целью отображения реальной и объективной новостной картины
                        дня для наших читателей. «Версия Инфо» не сотрудничает с государственными структурами
                        и другими организациями,
                        которые могут влиять на мнение авторов, тем самым внося искажение в новостную ленту сайта,
                        и как следствие, искажение в объективное видение картины дня.
												Авторский коллектив информационной службы «Версия» не навязывает читателям свою точку зрения,
                        но просит уважать наше мнение и наш взгляд на мир.
                        Публикации информационной службы «Версия» - это срочные новости, аналитика, версии событий,
                        расследования, это актуальная информация от самой быстрой информационной службы РФ.
                        На настоящем сайте распространяются материалы информационного агентства.
                        Цитирование, полное или частичное
                        копирование публикаций разрешается, но только при наличии прямой гиперссылки на материал. </p>
                </div>
								<div class="column-one-fourth">
                    <h5 class="line"><span><a href="/contacts.html" title="контакты">КОНТАКТЫ</a></span></h5>
										<p>Руководитель: Карпова Александра Сергеевна  <br>

Email: <a href="mailto:info@versiya.info ">info@versiya.info </a>


                </div>
                <p class="copyright"> Все права защищены © 2018 ИА "Версия Инфо". </p>
            </div>
        </footer>
        <!-- / Footer -->

    </div>
	</div>
</div>
<!-- / Body Wrapper -->


<!-- SCRIPTS -->

<!-- <script type="text/javascript" src="/templates/versiya/js/jquery.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/easing.min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/1.8.2.min.js"></script> -->
<script async type="text/javascript" src="/templates/versiya/js/carouFredSel.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/superfish.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/customM.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/flexslider-min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/tweetable.js"></script> -->

<script async type="text/javascript" src="/templates/versiya/js/timeago.js"></script>
<script async type="text/javascript" src="/templates/versiya/js/jflickrfeed.min.js"></script>
<script type="text/javascript" src="/templates/versiya/js/mobilemenu.js"></script>
<script type="text/javascript" src="/templates/versiya/js/ui.js"></script>

<script async type="text/javascript" src="/templates/versiya/js/mypassion.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/html5.js"></script> <![endif]-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40954569 = new Ya.Metrika({
                    id:40954569,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40954569" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973186978268891",
    enable_page_level_ads: true
  });
</script>
<!-- /*<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P8MP7WB':true});</script>*/ -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97903403-1', 'auto');
	// ga('require', 'GTM-P8MP7WB');

	
  ga('set', {'dimension1' : author,
             'dimension2' : editor === "" ? author : editor,
					 'dimension3' : news_id});
  
  ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
