<!DOCTYPE HTML>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="google-site-verification" content="ZGkAoK1rRuprTvAvaMmuqShSuUX-IN3PBuYKoXTAegk" />
<meta name="yandex-verification" content="c5c751eb005c76ff" />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ученые рассказали о самом древнем розыгрыше в истории человечества</title>
<meta name="description" content=" Британские ученые рассказали о самом первом розыгрыше в истории человечества. Им могла послужить чаша Тантала, обнаруженная в Хорватии в 2014 году. Британские ученые рассказали о самом первом" />
<meta name="keywords" content="Тантала, человечества, ученые, обнаруженная, Хорватии, истории, могла, рассказали, Тантал, розыгрыше, самом, через, первом, послужить, стать, пришли, выводу, Великобритаии, Напомним, розыгрышем" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Версия - информационное агентство новостей" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ученые рассказали о самом древнем розыгрыше в истории человечества" />
<meta property="og:url" content="https://versiya.info/science/52714" />
<meta property="og:image" content="https://versiya.info/uploads/posts/2017-12/medium/1514705268_379_3758big-1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://versiya.info/engine/opensearch.php" title="Версия - информационное агентство новостей" /><link rel="amphtml" href="https://versiya.info/science/52714/amp">
<link rel="alternate" type="application/rss+xml" title="Версия - информационное агентство новостей" href="https://versiya.info/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'versiya';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/fontello/fontello.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/ui.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/base.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/style.css?v=0.22" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/960.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/customM.js"></script> <![endif]-->

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c6e414730a0f0d075258d5821ca915a7_1.js" async></script>

</head>

<body>

<!-- Body Wrapper -->
<div class="body-wrapper">
	<div class="controller">
    <div class="controller2">

        <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">
                    <div class="logo">
                        <a href="/"><img src="/templates/versiya/img/logotype1.png" alt="Versiya.info" /></a>
                    </div>
											<div class="headd">
												

											</div>
                    <div class="search">
                        <form action="" method="post">
														<input type="hidden" name="do" value="search" />
														<input type="hidden" name="subaction" value="search" />
                            <input type="text" id="story" name="story"  value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" class="ft"/>
                            <input type="submit" value="" class="fs">
                        </form>
                    </div>

                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu">
                            <li><a href="/">Главная</a></li>
                            <li><a href="/politika/">Политика</a></li>
                            <li><a href="/ekonomika/">Экономика</a></li>
                            <li><a href="/avto/">Авто/Мото</a></li>
                            <li><a href="/sport/">Спорт</a></li>
														<li><a href="/zdorovye/">Здоровье</a></li>
														<li><a href="/proisshestviya/">Проишествия</a></li>
														<li><a href="/texno/">Техно</a></li>
                        </ul>

                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
            	<!-- Main Content -->

							
							<div class="breadcrumbs column">
  <p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/" itemprop="url"><span itemprop="title">ВЕРСИЯ - ИНФО</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/science/" itemprop="url"><span itemprop="title">Наука</span></a></span> &raquo; Ученые рассказали о самом древнем розыгрыше в истории человечества</span></p>
</div>

							
                <div class="main-content">

		<div id='dle-content'>                    <!-- Single -->
                    <div class="column-two-third single">
                  
                        <h6 class="title">Ученые рассказали о самом древнем розыгрыше в истории человечества</h6>
                        <span class="meta">Вчера, 19:15   \\   <a href="https://versiya.info/science/">Наука</a>   </span>
                        <div class="fullstory"><p>Британские ученые рассказали о самом первом розыгрыше в истории человечества. Им могла послужить чаша Тантала, обнаруженная в Хорватии в 2014 году.</p>
<p><a class="highslide" href="https://versiya.info/uploads/posts/2017-12/1514705268_379_3758big-1.jpg" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" src="https://versiya.info/uploads/posts/2017-12/medium/1514705268_379_3758big-1.jpg" alt=""></a></p>
<p> Как оказалось, наши предки умели развлекаться даже в IV веке. Так как с развлечениями в Средние века было скудно, люди того времени все-таки изловчились, чтобы развеселить «сильных мира сего».</p>
<p>Таким образом, обнаруженная в Хорватии три года назад чаша Тантала имела достаточно примитивное применение. Она являла собой странную посудину с отверстием внизу. Именно через него протекала любая жидкость, которая наполняла чашу. Казалось бы, вино льется, однако чаша никак не заполнится доверху.</p>
<p>После долгих споров ученые из Великобритаии пришли к выводу, что чаша Тантала могла стать первым розыгрышем в истории человечества.</p>
<p>Напомним, Тантал – это персонаж древнегреческой мифологии, которого за прегрешения боги наказали, лишив того воды. Собственным телом Тантал прикрывал отверстие, через которое проливалась вода, достигшая определенного уровня.</p> </div>
                          
                     <div class="sharebox">
                       Поделиться новостью:
                      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,skype,telegram"></div>
                        </div>
                        <a href="https://t.me/versiya_info" target="_blank" style="
    text-align: center;
    display: block;
    width: 200px;
    float: left;
    font-size: 10pt;
    padding: 4px;
    line-height: 15px;
    border-radius: 5px;
    background: #64a9dd;
    color: #fff;
 margin: 0px 30px 5px 30px;
">Самое интересное - на нашем канале в Telegram</a>
                        <div class="author">

                        </div>
                         <div class="ads">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7453556966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
                        <div class="relatednews">
                            <h5 class="line"><span>Похожие новости</span></h5>
                            <ul>
                                <li>
    <a href="https://versiya.info/science/36559"><img src="https://versiya.info/uploads/posts/2017-10/medium/1507729659_krasnaya.jpg" alt="Уфологи обнаружили на Марсе древнюю чашу" /></a>
    <p>
        <span>11-10-2017, 17:00</span>
        <a href="https://versiya.info/science/36559">Уфологи обнаружили на Марсе древнюю чашу.</a>
    </p>
    <span class="rating"><span style="width:80%;"></span></span>
</li>
<li>
    <a href="https://versiya.info/science/31627"><img src="https://versiya.info/uploads/posts/2017-09/thumbs/1505145459_tupoy.jpg" alt="Ученые выяснили, почему люди стали глупее" /></a>
    <p>
        <span>11-09-2017, 19:25</span>
        <a href="https://versiya.info/science/31627">Ученые выяснили, почему люди стали глупее.</a>
    </p>
    <span class="rating"><span style="width:80%;"></span></span>
</li>
<li>
    <a href="https://versiya.info/science/12634"><img src="https://versiya.info/uploads/posts/2017-04/medium/1493295184_960680.jpg" alt="Ученые: Климатические изменения на пути к разгадке Вселенной" /></a>
    <p>
        <span>27-04-2017, 23:00</span>
        <a href="https://versiya.info/science/12634">Ученые: Климатические изменения на пути к разгадке Вселенной.</a>
    </p>
    <span class="rating"><span style="width:80%;"></span></span>
</li>



                            </ul>
                        </div>
<div class="relatednews">
                        
                        <!-- Yandex.RTB R-A-230980-3 -->
<div id="yandex_rtb_R-A-230980-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-3",
                renderTo: "yandex_rtb_R-A-230980-3",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
                        

</div>

                    </div>
                    <!-- /Single -->
                    <script>
                    var author = 'Ковтун Анастасия';
                    var editor = 'Пшеничникова Анастасия';

                    $(document).ready(function() {
                      var positionBanner = $('#ads_side').offset();
                      var bannerPlace = $('.column-one-third');
                      var commentsBlock = $('.sharebox');
                      if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
                      $(window).scroll(function(event) {
                        if ($(this).scrollTop() > positionBanner.top -10) {
                          if (!bannerPlace.hasClass('fix')) {
                            bannerPlace.addClass('fix');
                            bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() + 10));
                          }

                          if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
                            var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
                            if (tp < 221) {
                              tp = 222;
                            }
                            bannerPlace.addClass('abs').css({
                              top: tp,
                            });
                          }
                          else {
                            bannerPlace.removeClass('abs').addClass('fix').css({
                              top: '1.5%',
                            });
                          }
                        }
                        else {
                  				if (bannerPlace.hasClass('fix')) {
                  					bannerPlace.removeClass('fix');
                  				}
                  			}


                  		});
                  		}
                  	});


                    </script>
                    
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div  id="addcomment" class="comment-form">
    <h5 class="line"><span>КОММЕНТИРОВАТЬ</span></h5>

      
        <div class="form">
            <label>Имя*</label>
            <div class="input">
                <input type="text" name="name" id="name" class="name" />
            </div>
        </div>
        <div class="form">
            <label>Email*</label>
            <div class="input">
                <input type="text" name="mail" id="mail" class="name" />
            </div>
        </div>

        <div class="form">
            <label>Текст*</label>
            <textarea id="comments" name="comments" rows="10" cols="20"></textarea>
        </div>
        <input type="submit" name="submit"  class="post-comment" value="Отправить" />
  
</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="52714" /></form>
  
  <div class="ads">
  <!-- Yandex.RTB R-A-230980-7 -->
<div id="yandex_rtb_R-A-230980-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-7",
                renderTo: "yandex_rtb_R-A-230980-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  

<div id="dle-ajax-comments"></div>
</div>
		
                </div>

                <!-- Left Sidebar -->
								<div class="leftsidebar">
                <div class="column-one-third">
                <!--	<div class="sidebar">
                    	<h5 class="line"><span>Stay Connected.</span></h5>
                        <ul class="social">
                        	<li>
                            	<a href="#" class="facebook"><i class="icon-facebook"></i></a>
                                <span>6,800 <br/> <i>fans</i></span>
                            </li>
                            <li>
                            	<a href="#" class="twitter"><i class="icon-twitter"></i></a>
                                <span>12,475 <br/> <i>followers</i></span>
                            </li>
                            <li>
                            	<a href="#" class="rss"><i class="icon-rss"></i></a>
                                <span><i>Subscribe via rss</i></span>
                            </li>
                        </ul>
                    </div> -->

										
										<div class="sidebar">
										<div id="ads_side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="5866297769"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
										</div>
									
                    <div class="sidebar">
											<h5 class="line"><span>Конвертер валют</span></h5>
										<!--Currency Converter widget by FreeCurrencyRates.com -->
										<style scoped>
										.gcw_main3384761012{width:100%;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#eeeeee 1px solid;text-align:center;color:#000000;background-color:#ffffff;margin:0 auto;}
										.gcw_header3384761012{margin:4px;padding:5px;text-align:center;border:#E3A1A1 1px solid;}
										#ccw_cnhfybwf3384761012{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
										.gcw_input3384761012{color:#CC0000;font-weight:bold;background-color:#ffffff;border:#eeeeee 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
										.gcw_select3384761012{color:#000;display:inline;}
										#gcw_date3384761012{font-size:10px;color:#CC0000;}
										</style><div class='gcw_main3384761012'><div id='gcw_rates3384761012'></div>
										<script src='https://www.freecurrencyrates.com/converter-widget?source=cbr&width=230&currs=EUR,USD,RUB,UAH,BGN,BYR,JPY,CHF&precision=2&language=ru&flags=1&currchangable=0&firstrowvalue=1&id=3384761012' charset='UTF-8'></script></div>
										<!--End of Currency Converter widget by FreeCurrencyRates.com -->
									</div>
													<div class="sidebar">
                    	<h5 class="line"><span>Facebook</span></h5>
											<div id="fb-root"></div>
											<script>(function(d, s, id) {
											  var js, fjs = d.getElementsByTagName(s)[0];
											  if (d.getElementById(id)) return;
											  js = d.createElement(s); js.id = id;
											  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=366463810153924&version=v2.0";
											  fjs.parentNode.insertBefore(js, fjs);
											}(document, 'script', 'facebook-jssdk'));</script>
											<div class="fb-like-box" data-href="https://www.facebook.com/versiyainfo" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>                    </div>
                </div>
							</div>
                <!-- /Left Sidebar -->

            </div>
        </section>
        <!-- / Content -->

        <!-- Footer -->
        <footer id="footer">
            <div class="container">

                <div class="column-one-fourth">
                    <h5 class="line"><span>МЕНЮ</span></h5>
                    <ul class="footnav">

											<li><a href="/"><i class="icon-right-open"></i>Главная</a></li>
											<li><a href="/politika/"><i class="icon-right-open"></i>Политика</a></li>
											<li><a href="/ekonomika/"><i class="icon-right-open"></i>Экономика</a></li>
											<li><a href="/avto/"><i class="icon-right-open"></i>Авто/Мото</a></li>
											<li><a href="/sport/"><i class="icon-right-open"></i>Спорт</a></li>
											<li><a href="/zdorovye/"><i class="icon-right-open"></i>Здоровье</a></li>
											<li><a href="/proisshestviya/"><i class="icon-right-open"></i>Проишествия</a></li>
											<li><a href="/texno/"><i class="icon-right-open"></i>Техно</a></li>
											<li><a href="/mozaika/"><i class="icon-right-open"></i>Мозаика</a></li>

                    </ul>
                </div>

                <div class="column-one-half">
                    <h5 class="line"><span>От редакции</span></h5>
                    <p>Интернет-издание «Версия Инфо» создано с целью отображения реальной и объективной новостной картины
                        дня для наших читателей. «Версия Инфо» не сотрудничает с государственными структурами
                        и другими организациями,
                        которые могут влиять на мнение авторов, тем самым внося искажение в новостную ленту сайта,
                        и как следствие, искажение в объективное видение картины дня.
							 Авторский коллектив информационной службы «Версия» не навязывает читателям свою точку зрения,
                        но просит уважать наше мнение и наш взгляд на мир.
                        Публикации информационной службы «Версия» - это срочные новости, аналитика, версии событий,
                        расследования, это актуальная информация от самой быстрой информационной службы русского мира.
                        На настоящем сайте распространяются материалы информационного агентства.
                        Цитирование, полное или частичное
                        копирование публикаций разрешается, но только при наличии прямой гиперссылки на материал. </p>
                </div>
								<div class="column-one-fourth">
                    <h5 class="line"><span>КОНТАКТЫ</span></h5>
										<p>Руководитель: Карпова Александра Сергеевна  <br>

Email: <a href="mailto:info@versiya.info ">info@versiya.info </a>


                </div>
                <p class="copyright"> Все права защищены © 2017 ИА "Версия Инфо". </p>
            </div>
        </footer>
        <!-- / Footer -->

    </div>
	</div>
</div>
<!-- / Body Wrapper -->


<!-- SCRIPTS -->
<!-- <script type="text/javascript" src="/templates/versiya/js/jquery.js"></script> -->
<script type="text/javascript" src="/templates/versiya/js/easing.min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/1.8.2.min.js"></script> -->
<script type="text/javascript" src="/templates/versiya/js/ui.js"></script>
<script type="text/javascript" src="/templates/versiya/js/carouFredSel.js"></script>
<script type="text/javascript" src="/templates/versiya/js/superfish.js"></script>
<script type="text/javascript" src="/templates/versiya/js/customM.js"></script>
<script type="text/javascript" src="/templates/versiya/js/flexslider-min.js"></script>
<script type="text/javascript" src="/templates/versiya/js/tweetable.js"></script>
<script type="text/javascript" src="/templates/versiya/js/timeago.js"></script>
<script type="text/javascript" src="/templates/versiya/js/jflickrfeed.min.js"></script>
<script type="text/javascript" src="/templates/versiya/js/mobilemenu.js"></script>

<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/html5.js"></script> <![endif]-->
<script type="text/javascript" src="/templates/versiya/js/mypassion.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40954569 = new Ya.Metrika({
                    id:40954569,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40954569" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973186978268891",
    enable_page_level_ads: true
  });
</script>
<!-- /*<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P8MP7WB':true});</script>*/ -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97903403-1', 'auto');
	// ga('require', 'GTM-P8MP7WB');

	
  ga('set', {'dimension1' : author,
             'dimension2' : editor});
  
  ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
