<!DOCTYPE HTML>
<html>
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="google-site-verification" content="ZGkAoK1rRuprTvAvaMmuqShSuUX-IN3PBuYKoXTAegk" />
<meta name="yandex-verification" content="c5c751eb005c76ff" />

<meta charset="utf-8">
<title>«фаСОЛЬ» и «СОЛЬфеджио»: во Владимирской области появилась агрессивная реклама наркотиков</title>
<meta name="description" content=" Жители города Ковров Владимирской области крайне недовольны надписями на домах и зданиях. Продавцы запрещенных препаратов открыто пишут свои номера телефонов и логины в соцсетях, рекламируя наркотики. Жители города Ковров Владимирской области крайне недовольны надписями на домах и зданиях.">
<meta name="keywords" content="номера, телефонов, домах, пишут, Ковров, города, логины, рекламируя, продавцы, наркотиков, наркотики, открыто, соцсетях, Жители, Владимирской, препаратов, области, крайне, недовольны, запрещенных">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Версия - информационное агентство новостей">
<meta property="og:type" content="article">
<meta property="og:title" content="«фаСОЛЬ» и «СОЛЬфеджио»: во Владимирской области появилась агрессивная реклама наркотиков">
<meta property="og:url" content="https://versiya.info/proisshestviya/78984">
<meta property="og:image" content="https://versiya.info/uploads/posts/2018-08/medium/1533227616_na.jpg">
<meta property="og:description" content="Жители города Ковров Владимирской области крайне недовольны надписями на домах и зданиях. Продавцы запрещенных препаратов открыто пишут свои номера телефонов и логины в соцсетях, рекламируя наркотики.

Как пишут местные СМИ, в Коврове появилась агрессивная реклама наркотиков. Многие уже давно">
<link rel="search" type="application/opensearchdescription+xml" href="https://versiya.info/index.php?do=opensearch" title="Версия - информационное агентство новостей">
<link rel="canonical" href="https://versiya.info/proisshestviya/78984">
<link rel="alternate" type="application/rss+xml" title="Версия - информационное агентство новостей" href="https://versiya.info/rss.xml">
<link href="/engine/editor/css/default.css?v=24" rel="stylesheet" type="text/css">
<script src="/engine/classes/js/jquery.js?v=24"></script>
<script src="/engine/classes/js/jqueryui.js?v=24" defer></script>
<script src="/engine/classes/js/dle_js.js?v=24" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=24" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'cb612ae9f5a951a35332f92e26142c95d4d0196c';
var dle_group      = 5;
var dle_skin       = 'versiya';
var dle_wysiwyg    = '-1';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'rounded-white';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<!-- STYLES -->
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/superfish.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/fontello/fontello.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/flexslider.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/ui.css?v=0.1" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/base.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/style.css?v=0.29" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/960.css" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/1000.css" media="only screen and (min-width: 768px) and (max-width: 1000px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/767.css" media="only screen and (min-width: 480px) and (max-width: 767px)" />
<link rel="stylesheet" type="text/css" href="/templates/versiya/css/devices/479.css" media="only screen and (min-width: 200px) and (max-width: 479px)" />
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/customM.js"></script> <![endif]-->

<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/c6e414730a0f0d075258d5821ca915a7_1.js" async></script>

</head>

<body>

<!-- Body Wrapper -->
<div class="body-wrapper">
	<div class="controller">
    <div class="controller2">

        <!-- Header -->
        <header id="header">
            <div class="container">
                <div class="column">
                    <div class="logo">
                        <a href="/"><img src="/templates/versiya/img/logotype1.png" alt="Versiya.info" /></a>
                    </div>
											<div class="headd">

											<div class="shortstory_top">
    <a href="https://versiya.info/tochka-zreniya/78921">
      <div class="image" style="background-image: url(https://versiya.info/uploads/posts/2018-08/medium/1533208824_inx960x640.jpg)"></div>
  <h3>&quot;Показал себя джентельменом&quot;: Костя Цзю поддержал Александра Усика</h3>
  </a>
</div>

											<div class="shortstory_top">
    <a href="https://versiya.info/ot-redakcii/78926">
      <div class="image" style="background-image: url(https://versiya.info/uploads/posts/2018-08/medium/1533210477_anzhi-na-glavnuyu.jpg)"></div>
  <h3>Болельщики &quot;Анжи&quot; просят Путина помочь клубу с деньгами</h3>
  </a>
</div>



											</div>


                    <!-- Nav -->
                    <nav id="nav">
                        <ul class="sf-menu">
                            <li><a href="/">Главная</a></li>
                            <li><a href="/politika/">Политика</a></li>
                            <li><a href="/ekonomika/">Экономика</a></li>
                            <li><a href="/avto/">Авто/Мото</a></li>
														<li><a href="/shou-biznes/">Шоу-Бизнес</a></li>
                            <li><a href="/science/">Наука</a></li>
														<li><a href="/sport/">Спорт</a></li>
														<li><a href="/zdorovye/">Здоровье</a></li>
														<li><a href="/proisshestviya/">Проишествия</a></li>
														<li><a href="/texno/">Техно</a></li>
                        </ul>

                    </nav>
                    <!-- /Nav -->
                </div>
            </div>
        </header>
        <!-- /Header -->

        <!-- Content -->
        <section id="content">
            <div class="container">
            	<!-- Main Content -->

							
							<div class="breadcrumbs column">
  <p><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/" itemprop="url"><span itemprop="title">ВЕРСИЯ - ИНФО</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://versiya.info/proisshestviya/" itemprop="url"><span itemprop="title">Происшествия</span></a></span> &raquo; «фаСОЛЬ» и «СОЛЬфеджио»: во Владимирской области появилась агрессивная реклама наркотиков</span></p>
</div>

							
                <div class="main-content">

		<div id='dle-content'>                    <!-- Single -->
                    <div class="column-two-third single">

                        <h1 class="title">«фаСОЛЬ» и «СОЛЬфеджио»: во Владимирской области появилась агрессивная реклама наркотиков</h1>
                        <span class="meta">Сегодня, 19:34   \\   <a href="https://versiya.info/proisshestviya/">Происшествия</a>   </span>
                        
                        <div class="fullstory"><p>Жители города Ковров Владимирской области крайне недовольны надписями на домах и зданиях. Продавцы запрещенных препаратов открыто пишут свои номера телефонов и логины в соцсетях, рекламируя наркотики.</p>
<p><a href="https://versiya.info/uploads/posts/2018-08/1533227616_na.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-08/medium/1533227616_na.jpg" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Как пишут местные СМИ, в Коврове появилась агрессивная реклама наркотиков. Многие уже давно понимают, что если на стене кто-то написал «фаСОЛЬ» или «фен», то это явно не продавцы специй и продуктов питания. Преступники завуалированно, но весьма активно продвигают свой незаконный бизнес, оставляя номера телефонов на многих домах Коврова.</p>
<p>Жители города в ужасе от агрессивной рекламы. Они боятся, что продавцы «СОЛЬфеджио» вскоре заполонят весь Ковров, а полиция продолжит бездействовать. В Сети пользователи предлагают попросту закрашивать надписи от наркоторговцев. Однако, преступник может прийти на следующий день и снова нанести номер своего телефона, подписав его фразой «Есть все».</p>
<p><a href="https://versiya.info/uploads/posts/2018-08/1533227688_fa.png" class="highslide" target="_blank"><img src="/uploads/posts/2018-08/medium/1533227688_fa.png" alt="" style="display:block;margin-left:auto;margin-right:auto;"></a></p>
<p>Горожане не знают, как бороться с торговцами наркотиков. Единственным вариантом они видят ловить преступников «на живца». Один из местных жителей предлагает звонить по всем номерам и заказывать «товары», а на встречу или к месту «закладки» сразу же звать полицию. Поможет ли это и рискнет ли кто-то этим заниматься – не известно.</p>
                         </div>
                          
                     <div class="sharebox">
                       Поделиться новостью:
                      <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script async src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,whatsapp,skype,telegram"></div>
                        </div>
                        <div class="author">
                          <a href="/contacts.html" title="Контакты">Автор - Лина Капусто </a>
                        </div>

  <div class="relatednews subscribe">
    <!--noindex--><a href="https://news.yandex.ru/index.html?from=rubric&favid=254125062" rel="external noopener noreferrer nofollow" target="_blank" title="Нажми что бы подписаться в Яндекс.Новостях" >
      Подписывайтесь и читайте наши статьи в Яндекс.Новостях </a><br />
      <a href="https://zen.yandex.ru/versiya" rel="external noopener noreferrer nofollow" target="_blank" title="Нажми что бы подписаться в Яндекс.Дзен">Подписывайтесь на наши новости, подобранные по Вашим интересам в Яндекс.Дзен</a><!--/noindex-->
      <br />


</div>
<div class="ads">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия нетборд -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="7453556966"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

                    
                        <div class="relatednews" id="bp_3835298823" data-block="Похожие новости">
    <h5 class="line"><span>Похожие новости</span></h5>
    <ul>
            <li>
          <a href="https://versiya.info/texno/62216"><img src="/uploads/base/190x190/36a58123a76475db73ad026ed1e0099d_local.jpg" alt="Роботов Pepper могут заставить показывать порно и требовать биткоины" /></a>
          <p>
              <span>2018-03-13 23:30:48</span>
              <a href="https://versiya.info/texno/62216">Роботов Pepper могут заставить показывать порно и требовать биткоины</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/shou-biznes/70266"><img src="/uploads/base/190x190/30a55d932f7249db209932b852e5cee3_local.jpg" alt="У Киркорова украли восемь концертных нарядов с драгоценными камнями и перьями" /></a>
          <p>
              <span>2018-05-28 14:39:18</span>
              <a href="https://versiya.info/shou-biznes/70266">У Киркорова украли восемь концертных нарядов с драгоценными камнями и перьями</a>
          </p>
      </li>
              <li>
          <a href="https://versiya.info/mozaika/78418"><img src="/uploads/base/190x190/adab63e7f8d7a4ac4b8c47478e6034e0_local.jpg" alt="Жителей Ростова пугают появляющиеся на домах таинственные метки" /></a>
          <p>
              <span>2018-07-30 09:24:41</span>
              <a href="https://versiya.info/mozaika/78418">Жителей Ростова пугают появляющиеся на домах таинственные метки</a>
          </p>
      </li>
            </ul>
</div>

                        

                        <div class="relatednews">
                        <!-- Yandex.RTB R-A-230980-3 -->
<div id="yandex_rtb_R-A-230980-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-3",
                renderTo: "yandex_rtb_R-A-230980-3",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

                        </div>
                        

                      
                                    <div class="relatednews" id=bp_409042580>
        <h5 class="line"><span>Главное за неделю</span></h5>
      <div class="cards" data-block="Главное за неделю">
                                                        <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/cf2d9852fb795de60818cbbacca88f83_local.jpg)">
<a href="https://versiya.info/proisshestviya/78534" title="Умерла Наталья Кузнецова - актриса фильма "Жуков"">
  <div class="card-content">
    <h3>Умерла Наталья Кузнецова - актриса фильма "Жуков"</h3>
    <div class="text"> Вчера вечером на 56-м году жизни скончалась актриса театра и кино Наталья Кузнецова. О причинах смерти информации пока нет.</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/aefa6735eeaf25f2b3564d8f84190dd5_local.jpg)">
<a href="https://versiya.info/shou-biznes/78551" title=""Я даже не знала о ее болезни": Коллега рассказала о скончавшейся Наталье Кузнецовой">
  <div class="card-content">
    <h3>"Я даже не знала о ее болезни": Коллега рассказала о скончавшейся Наталье Кузнецовой</h3>
    <div class="text"> Галина Анисимова вспоминает, что никто даже не догадывался о тяжелом состоянии актрисы,...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/f3facdac2f9e5774eddbd14d380fa955_local.jpg)">
<a href="https://versiya.info/proisshestviya/78653" title="Стали известны обстоятельства гибели журналистов в ЦАР">
  <div class="card-content">
    <h3>Стали известны обстоятельства гибели журналистов в ЦАР</h3>
    <div class="text"> Стали известны обстоятельства гибели российских журналистов в ЦАР. Ими поделился...</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/090a07ff859bc27fc91ba3eb33293e36_local.jpg)">
<a href="https://versiya.info/politika/78400" title="Реджеп Эрдоган попросил Владимира Путина взять Турцию в БРИКС">
  <div class="card-content">
    <h3>Реджеп Эрдоган попросил Владимира Путина взять Турцию в БРИКС</h3>
    <div class="text"> В день окончания саммита БРИКС президент Турции выступил с неожиданной просьбой....</div>
  </div>
</a>
</div>
                                                                              <div class="card" style="background-image: url(https://versiya.info/uploads/base/300x300/df1371f123cacfac16f64321378afc81_local.jpeg)">
<a href="https://versiya.info/proisshestviya/78732" title="В Астрахани питбуль напал на беременную женщину и загрыз той-терьера">
  <div class="card-content">
    <h3>В Астрахани питбуль напал на беременную женщину и загрыз той-терьера</h3>
    <div class="text"> Инцидент произошел 1 августа около 8 часов утра на улице Куликова. Об этом городским СМИ...</div>
  </div>
</a>
</div>
                                                                                      </div>
    </div>

                      <div class="relatednews">
                          <h5 class="line"><span>Новости партнеров</span></h5>

                          <script src='//mediametrics.ru/partner/inject/injectv2.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='true' data-imgsize='75' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='7' data-inline='true' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-place='left' data-fontsize='12' data-lineheight=20 data-visiblerows=5 data-fontweight=100 data-fontalign=left data-textposition="bottom" data-fontfamilycurrent="Roboto" data-period='online' data-alignment='horizontal' data-country='ru' data-site='mmet/example_com'> </script>
                        </div>


                    </div>
                    <!-- /Single -->
                    <script>
                    var author = 'Полина Васильева';
                    var editor = '';
                    var news_id = '{news_id}'

                    $(document).ready(function() {
                      if(editor === '') editor = author;
                      var positionBanner = $('#ads_side').offset();
                      var bannerPlace = $('.column-one-third');
                      var commentsBlock = $('.sharebox');
                      if (positionBanner.top > 0 & bannerPlace.length > 0 & window.innerWidth > 767) {
                      $(window).scroll(function(event) {
                        if ($(this).scrollTop() > positionBanner.top -10) {
                          if (!bannerPlace.hasClass('fix')) {
                            bannerPlace.addClass('fix');
                            bannerPlace.css('right',$(window).width() - (positionBanner.left + bannerPlace.outerWidth() + 10));
                          }

                          if ($(this).scrollTop() > commentsBlock.offset().top - bannerPlace.height() + 400) {
                            var tp = commentsBlock.offset().top - bannerPlace.height() + 400 ;
                            if (tp < 221) {
                              tp = 222;
                            }
                            bannerPlace.addClass('abs').css({
                              top: tp,
                            });
                          }
                          else {
                            bannerPlace.removeClass('abs').addClass('fix').css({
                              top: '1.5%',
                            });
                          }
                        }
                        else {
                  				if (bannerPlace.hasClass('fix')) {
                  					bannerPlace.removeClass('fix');
                  				}
                  			}


                  		});
                  		}
                  	});


                    </script>
                    
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div  id="addcomment" class="comment-form">
    <h5 class="line"><span>КОММЕНТИРОВАТЬ</span></h5>

      
        <div class="form">
            <label>Имя*</label>
            <div class="input">
                <input type="text" name="name" id="name" class="name" />
            </div>
        </div>
        <div class="form">
            <label>Email*</label>
            <div class="input">
                <input type="text" name="mail" id="mail" class="name" />
            </div>
        </div>

        <div class="form">
            <label>Текст*</label>
            <textarea id="comments" name="comments" rows="10" cols="20"></textarea>
        </div>
        <input type="submit" name="submit"  class="post-comment" value="Отправить" />
  
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="78984"><input type="hidden" name="user_hash" value="cb612ae9f5a951a35332f92e26142c95d4d0196c"></form>
  
  <div class="ads">
  <!-- Yandex.RTB R-A-230980-7 -->
<div id="yandex_rtb_R-A-230980-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-230980-7",
                renderTo: "yandex_rtb_R-A-230980-7",
                horizontalAlign: false,
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  

<div id="dle-ajax-comments"></div>
</div>
		
                </div>

                <!-- Left Sidebar -->
								<div class="leftsidebar">
                <div class="column-one-third">
                <!--	<div class="sidebar">
                    	<h5 class="line"><span>Stay Connected.</span></h5>
                        <ul class="social">
                        	<li>
                            	<a href="#" class="facebook"><i class="icon-facebook"></i></a>
                                <span>6,800 <br/> <i>fans</i></span>
                            </li>
                            <li>
                            	<a href="#" class="twitter"><i class="icon-twitter"></i></a>
                                <span>12,475 <br/> <i>followers</i></span>
                            </li>
                            <li>
                            	<a href="#" class="rss"><i class="icon-rss"></i></a>
                                <span><i>Subscribe via rss</i></span>
                            </li>
                        </ul>
                    </div> -->
										<div class="sidebar">
                    
										<div id="ads_side">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Версия справа -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="5866297769"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                    
                    
										</div>
										<div class="sidebar lastnews" id="bp_2660069652" data-block="Последние новости">
<h5 class="line"><span>Последние новости</span></h5>
        <div class="item">
    	<a href="https://versiya.info/avto/78891" title="Проект «Кортеж» предполагал разработку ТС повышенной защиты для первых лиц страны, а позднее&hellip;">
				<img src="/uploads/base/60/deacb92bd3e46d1b814b82a6d46bf236_local.jpg" alt="Мотоцикл проекта «Кортеж» будут продавать под маркой «Иж»" height="60">
    		<h3>Мотоцикл проекта «Кортеж» будут продавать под маркой «Иж»</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/mozaika/78968" title=" 84-летний актер ушел из жизни в стенах своей квартиры. О дате и месте похорон пока ничего не&hellip;">
				<img src="/uploads/base/60/7b4550f71f73c818491e22885a9fea41_local.jpg" alt="Названа причина смерти актера Мартынова из «Жестокого романса»" height="60">
    		<h3>Названа причина смерти актера Мартынова из «Жестокого романса»</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/78866" title="  Пока поклонники с ужасом ждут новостей о певце, экстрасенс Кажетта Ахметжанова рассказала, кому и&hellip;">
				<img src="/uploads/base/60/bb3fe6f878946366cd1922f22bb6c6e5_local.jpg" alt="Экстрасенс: тяжелобольной Кобзон отписал часть наследства бывшей любовнице" height="60">
    		<h3>Экстрасенс: тяжелобольной Кобзон отписал часть наследства бывшей любовнице</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/mozaika/78932" title="Стало известно о смерти заслуженного артиста России на 85-м году жизни. Дирекция Государственного&hellip;">
				<img src="/uploads/base/60/7229e510b37fd61adec99bc0a8dfb4d3_local.jpg" alt="Умер актёр «Вокзала на двоих» и «Неуловимых мстителей» Юрий Мартынов" height="60">
    		<h3>Умер актёр «Вокзала на двоих» и «Неуловимых мстителей» Юрий Мартынов</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/mozaika/78879" title=" Правительственный орган России взял на рассмотрение проект, который включает в себя создание&hellip;">
				<img src="/uploads/base/60/3475667d047a3dda96b7b995cf8c779d_local.jpg" alt="Минтранс: В Госдуму внесли законопроект о внедрении новых дорожных знаков" height="60">
    		<h3>Минтранс: В Госдуму внесли законопроект о внедрении новых дорожных знаков</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/politika/78852" title=" Накануне они спровоцировали судебное разбирательство в отношении генерального секретаря&hellip;">
				<img src="/uploads/base/60/475888fbd64abaa8d09114ed1694338d_local.jpg" alt="СМИ: Действия новых властей Армении раздражают Москву" height="60">
    		<h3>СМИ: Действия новых властей Армении раздражают Москву</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/78871" title=" Дизайнерский наряд практически не прикрывает тело и больше напоминает нижнее белье. Однако смелая&hellip;">
				<img src="/uploads/base/60/d7c204b0e4ab7a2011d09972eb743791_local.jpg" alt="Анастасия Волочкова шокировала подписчиков порно-платьем в сеточку" height="60">
    		<h3>Анастасия Волочкова шокировала подписчиков порно-платьем в сеточку</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/shou-biznes/78855" title=" Аристарх Венес, запомнившийся многим зрителям как Илья Сухомлин из некогда популярного сериала о&hellip;">
				<img src="/uploads/base/60/f69253c270b6df410403c4ba08b6f41a_local.jpg" alt="Молодой актер из «Кадетства» рассказал о романе с Эвелиной Бледанс" height="60">
    		<h3>Молодой актер из «Кадетства» рассказал о романе с Эвелиной Бледанс</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/sport/78981" title=" По словам бывшего вице-президента Союза биатлонистов России и четырехкратного олимпийского&hellip;">
				<img src="/uploads/base/60/ab94025b896524e52e4d040c9dfb24e5_local.jpeg" alt="Российский биатлон на грани краха: Александр Тихонов высказался на счет перехода спортсменок в Украину" height="60">
    		<h3>Российский биатлон на грани краха: Александр Тихонов высказался на счет перехода спортсменок в Украину</h3>
			</a>
    </div>
        <div class="item">
    	<a href="https://versiya.info/proisshestviya/78952" title=" На фотографиях в лобовом стекле и других частях автомобиля можно увидеть отверстия,&hellip;">
				<img src="/uploads/base/60/0cc01734cb07e864817c61a0116de120_local.jpg" alt="Появились снимки простреленной машины убитых в ЦАР журналистов из России" height="60">
    		<h3>Появились снимки простреленной машины убитых в ЦАР журналистов из России</h3>
			</a>
    </div>
    </div>


                    <div class="sidebar">
											<h5 class="line"><span>Конвертер валют</span></h5>
										<!--Currency Converter widget by FreeCurrencyRates.com -->
										<style scoped>
										.gcw_main3384761012{width:100%;font-family:Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;font-size:11px;border:#eeeeee 1px solid;text-align:center;color:#000000;background-color:#ffffff;margin:0 auto;}
										.gcw_header3384761012{margin:4px;padding:5px;text-align:center;border:#E3A1A1 1px solid;}
										#ccw_cnhfybwf3384761012{text-decoration:none;color:#FFFFFF;font-size:13px;font-weight:bold;}
										.gcw_input3384761012{color:#CC0000;font-weight:bold;background-color:#ffffff;border:#eeeeee 1px solid;text-align:right;padding:2px 0;margin:1px 0;display:inline;font-size:11px;}
										.gcw_select3384761012{color:#000;display:inline;}
										#gcw_date3384761012{font-size:10px;color:#CC0000;}
										</style><div class='gcw_main3384761012'><div id='gcw_rates3384761012'></div>
										<script src='https://www.freecurrencyrates.com/converter-widget?source=cbr&width=230&currs=EUR,USD,RUB,UAH,BGN,BYR,JPY,CHF&precision=2&language=ru&flags=1&currchangable=0&firstrowvalue=1&id=3384761012' charset='UTF-8'></script></div>
										<!--End of Currency Converter widget by FreeCurrencyRates.com -->
									</div>
												<div class="sidebar">
	                    	<h5 class="line"><span>Facebook</span></h5>
											<div id="fb-root"></div>
											<script>(function(d, s, id) {
											  var js, fjs = d.getElementsByTagName(s)[0];
											  if (d.getElementById(id)) return;
											  js = d.createElement(s); js.id = id;
											  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=366463810153924&version=v2.0";
											  fjs.parentNode.insertBefore(js, fjs);
											}(document, 'script', 'facebook-jssdk'));</script>
											<div class="fb-like-box" data-href="https://www.facebook.com/versiyainfo"

											data-width="300" data-colorscheme="light" data-show-faces="true" data-header="false"

											 data-stream="false" data-show-border="true"></div><br />
                       

                       <div class="sidebar">
                       <h5 class="line"><span>Рекомендуем</span></h5>

                       
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7973186978268891"
     data-ad-slot="4099256960"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


                                    </div>


                </div>
							</div>
                <!-- /Left Sidebar -->

            </div>
        </section>
        <!-- / Content -->

        <!-- Footer -->
        <footer id="footer">
            <div class="container">

                <div class="column-one-fourth">
                    <h5 class="line"><span>МЕНЮ</span></h5>
                    <ul class="footnav">

											<li><a href="/"><i class="icon-right-open"></i>Главная</a></li>
											<li><a href="/politika/"><i class="icon-right-open"></i>Политика</a></li>
											<li><a href="/ekonomika/"><i class="icon-right-open"></i>Экономика</a></li>
											<li><a href="/avto/"><i class="icon-right-open"></i>Авто/Мото</a></li>
											<li><a href="/sport/"><i class="icon-right-open"></i>Спорт</a></li>
											<li><a href="/zdorovye/"><i class="icon-right-open"></i>Здоровье</a></li>
											<li><a href="/proisshestviya/"><i class="icon-right-open"></i>Проишествия</a></li>
											<li><a href="/texno/"><i class="icon-right-open"></i>Техно</a></li>
											<li><a href="/mozaika/"><i class="icon-right-open"></i>Мозаика</a></li>

                    </ul>
										<div class="search">
												<form action="" method="post">
														<input type="hidden" name="do" value="search" />
														<input type="hidden" name="subaction" value="search" />
														<input type="text" id="story" name="story"  value="Поиск" onblur="if(this.value=='') this.value='Поиск';" onfocus="if(this.value=='Поиск') this.value='';" class="ft"/>
														<input type="submit" value="" class="fs">
												</form>
										</div>
                </div>

                <div class="column-one-half">
                    <h5 class="line"><span>От редакции</span></h5>
                    <p>Интернет-издание «Версия Инфо» создано с целью отображения реальной и объективной новостной картины
                        дня для наших читателей. «Версия Инфо» не сотрудничает с государственными структурами
                        и другими организациями,
                        которые могут влиять на мнение авторов, тем самым внося искажение в новостную ленту сайта,
                        и как следствие, искажение в объективное видение картины дня.
							 Авторский коллектив информационной службы «Версия» не навязывает читателям свою точку зрения,
                        но просит уважать наше мнение и наш взгляд на мир.
                        Публикации информационной службы «Версия» - это срочные новости, аналитика, версии событий,
                        расследования, это актуальная информация от самой быстрой информационной службы русского мира.
                        На настоящем сайте распространяются материалы информационного агентства.
                        Цитирование, полное или частичное
                        копирование публикаций разрешается, но только при наличии прямой гиперссылки на материал. </p>
                </div>
								<div class="column-one-fourth">
                    <h5 class="line"><span><a href="/contacts.html" title="контакты">КОНТАКТЫ</a></span></h5>
										<p>Руководитель: Карпова Александра Сергеевна  <br>

Email: <a href="mailto:info@versiya.info ">info@versiya.info </a>


                </div>
                <p class="copyright"> Все права защищены © 2017 ИА "Версия Инфо". </p>
            </div>
        </footer>
        <!-- / Footer -->

    </div>
	</div>
</div>
<!-- / Body Wrapper -->


<!-- SCRIPTS -->

<!-- <script type="text/javascript" src="/templates/versiya/js/jquery.js"></script> -->
<script type="text/javascript" src="/templates/versiya/js/easing.min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/1.8.2.min.js"></script> -->
<script type="text/javascript" src="/templates/versiya/js/carouFredSel.js"></script>
<script type="text/javascript" src="/templates/versiya/js/superfish.js"></script>
<script type="text/javascript" src="/templates/versiya/js/customM.js"></script>
<script type="text/javascript" src="/templates/versiya/js/flexslider-min.js"></script>
<!-- <script type="text/javascript" src="/templates/versiya/js/tweetable.js"></script> -->

<script type="text/javascript" src="/templates/versiya/js/timeago.js"></script>
<script type="text/javascript" src="/templates/versiya/js/jflickrfeed.min.js"></script>
<script type="text/javascript" src="/templates/versiya/js/mobilemenu.js"></script>
<script type="text/javascript" src="/templates/versiya/js/ui.js"></script>

<script type="text/javascript" src="/templates/versiya/js/mypassion.js"></script>
<!--[if lt IE 9]> <script type="text/javascript" src="/templates/versiya/js/html5.js"></script> <![endif]-->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40954569 = new Ya.Metrika({
                    id:40954569,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40954569" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->



   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7973186978268891",
    enable_page_level_ads: true
  });
</script>
<!-- /*<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P8MP7WB':true});</script>*/ -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-97903403-1', 'auto');
	// ga('require', 'GTM-P8MP7WB');

	
  ga('set', {'dimension1' : author,
             'dimension2' : editor === "" ? author : editor,
					 'dimension3' : news_id});
  
  ga('send', 'pageview');

</script>
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
